        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1150697:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-1150697-alice_bob_oledcomm_squaremind-_ces_start-up_de_la_french_tech_financees_par_l_ue" />
                <meta name="ipd:xttags" content="start-up|french-tech|financement|europe|sante|informatique-quantique|agtech" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1633616698TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Alice &amp; Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l&#039;UE" />
			<meta property="og:description" content=" 
	Le Conseil europ&amp;eacute;en de l&amp;#39;innovation investit 363 millions d&amp;#39;euros dans 65 start-up et PME europ&amp;eacute;ennes prometteuses travaillant sur des technologies de rupture ou de l&amp;#39;ing&amp;eacute;nierie de pointe. Au-del&amp;agrave; de cet investissement, la Commission europ&amp;eacute;enne leur propose un accompagnement via son acc&amp;eacute;l&amp;eacute;rateur. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/9/7/0/000811079_pageListeTypeACropped/image-d-illustration-union-europeenne.png" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lenacorot">
			<meta name="twitter:title" content="Alice &amp; Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l&#039;UE">
			<meta name="twitter:description" content="Le Conseil europ&eacute;en de l&#39;innovation investit 363 millions d&#39;euros dans 65 start-up et PME europ&eacute;ennes prometteuses travaillant sur des technologies de rupture ou de l&#39;ing&eacute;nierie de pointe. Au-del&agrave; de cet investissement, la Commission europ&eacute;enne leur propose un accompagnement via son acc&eacute;l&eacute;rateur.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/9/7/0/000811079/image-d-illustration-union-europeenne.png">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE</title>
		<meta name="description" content="Le Conseil européen de l'innovation investit 363 millions d'euros dans 65 start-up et PME européennes prometteuses travaillant sur des technologies[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1633616698TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1633616698TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1627369165TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1633616717TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1633616698TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1631194251TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1631194251TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1631194251TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1633616698TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1150697';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/start-up/">Start-up</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697">

        
        
        
		
					<h1 class="titreType2 ">Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE
				<meta itemprop="headline" content="Alice &amp; Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l&#039;UE" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Le Conseil europ&eacute;en de l&#39;innovation investit 363 millions d&#39;euros dans 65 start-up et PME europ&eacute;ennes prometteuses travaillant sur des technologies de rupture ou de l&#39;ing&eacute;nierie de pointe. Au-del&agrave; de cet investissement, la Commission europ&eacute;enne leur propose un accompagnement via son acc&eacute;l&eacute;rateur.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Léna Corot" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" />
        		</span>
				
                <meta content="2021-10-15T17:30" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-10-15T17:30" class="dateEtiquette3">Publié le 15 octobre 2021 &agrave; 17H30</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/start-up/" class="keywordEtiquette2">Start-up</a>,&nbsp;                            <meta itemprop="keywords" content="Start-up" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/french-tech/" class="keywordEtiquette2">French Tech</a>,&nbsp;                            <meta itemprop="keywords" content="French Tech" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/financement/" class="keywordEtiquette2">Financement</a>                            <meta itemprop="keywords" content="Financement" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697" data-title="Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Alice &amp; Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l&#039;UE"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1150697'] = App.Forms.FormList['shareMailForm1150697'] || {};
App.Forms.FormList['shareMailForm1150697']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1150697']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1150697']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1150697']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1150697']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1150697']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1150697']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1150697" name="shareMailForm1150697" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1150697_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1150697" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/9/7/0/000811079_homePageUne/image-d-illustration-union-europeenne.png" alt="Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE <span itemprop="copyrightHolder">© CNIL</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/9/7/0/000811079_homePageUne/image-d-illustration-union-europeenne.png" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/editorial/35-licornes-europeennes-appellent-a-la-creation-d-un-fonds-d-investissement-de-100-milliards-d-euros.N1077144" class="contenu">
    			    			<h2 class="texteContenu5">35 licornes européennes appellent à la création d'un fonds d'investissement de 100[&hellip;]</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/6/8/9/000876986_minisiteArticleLireAussi/union-europeenne.jpg" alt="35 licornes européennes appellent à la création d'un fonds d'investissement de 100 milliards d'euros" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/editorial/l-ue-investit-dans-des-technologies-de-rupture-la-medtech-corwave-premiere-beneficiaire.N1046029" class="contenu">
    			    			<h2 class="texteContenu5">L'UE investit dans des technologies de rupture, la medtech CorWave première bénéficiaire</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/1/3/000928314_minisiteArticleLireAussi/corwave.jpg" alt="L'UE investit dans des technologies de rupture, la medtech CorWave première bénéficiaire" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Le Conseil européen de l&#39;innovation (CEI), rattaché à la Commission européenne, a annoncé le 14 octobre 2021 une nouvelle vague de start-up bénéficiant de son soutien financier. Au total 65 start-up et PME européennes bénéficient d&#39;une enveloppe de 363 millions d&#39;euros de financement pour leurs innovations dans le cadre de cet accélérateur du CEI.<br />
	<br />
	"Chaque entreprise recevra une combinaison de subventions et d&#39;investissements en fonds propres d&#39;un montant maximal de 17 millions d&#39;euros", précise le CEI. Au total 227 millions d&#39;euros, sur les 363 millions, prendront la forme d&#39;un investissement.<br />
	<br />
	<span class="interTitre">Au-delà du financement, un accompagnement</span><br />
	Le fonds a été mis en place par la Commission européenne afin de réaliser des investissements directs en capital dans des jeunes pousses prometteuses travaillant sur des technologies de ruptures ou l&#39;ingénierie de pointe. Il est désormais rattaché à un accélérateur permettant aux start-up d&#39;accéder à un ensemble de services que ce soit à une expertise, à des sociétés, à des investisseurs ou à des acteurs de l&#39;écosystème.<br />
	<br />
	Cet accélérateur<em> "soutient la mise au point d&#39;innovations de haut niveau en attirant les investisseurs privés et offre un portefeuille de services pour soutenir le développement de ces innovations à plus grande échelle"</em>, explique Mariya Gabriel, commissaire à l&#39;innovation, à la recherche, à la culture, à l&#39;éducation et à la jeunesse. Deux premières enveloppes ont été débloquées en janvier et en juin permettant d&#39;octroyer à 111 start-up plus de 500 millions d&#39;euros.<br />
	<br />
	<span class="interTitre">Placer l&#39;Europe à la pointe de l&#39;innovation</span><br />
	L&#39;idée est de les aider à développer à plus grande échelle leur innovation dans les domaines des soins de santé, des technologies numériques, de l&#39;énergie, de la biotechnologie, de l&#39;espace et autres. <em>"Avec le Conseil européen de l&#39;innovation, nous entendons placer l&#39;Europe à la pointe de l&#39;innovation et des nouvelles technologies, en investissant dans de nouvelles solutions pour relever les défis sanitaires, environnementaux et sociétaux auxquels nous sommes confrontés"</em>, abonde Mariya Gabriel.<br />
	<br />
	Pour que ce financement soit accordé, les jeunes pousses doivent franchir deux étapes : l&#39;évaluation des candidatures par des experts externes et un entretien avec un jury d&#39;investisseurs et d&#39;entrepreneurs. Les 65 start-up sélectionnées proviennent de 16 pays et douze de ces start-up sont françaises.<br />
	<br />
	<span class="interTitre">Les 12 start-up françaises</span></p>
<ul>
	<li>
		<strong>Alice & Bob : </strong>cherche à mettre au point un qubit parfait plutôt que d&#39;augmenter le nombre de qubits pour corriger les éventuelles erreurs.</li>
	<li>
		<strong>Lactips : </strong>fabrique un polymère sans plastique et biodégradable afin de proposer une alternative aux emballages actuels.</li>
	<li>
		<strong>Sabi Agri :</strong> conçoit une flotte de robots agro-écologiques électriques afin d&#39;aider l&#39;agriculteur et préserver les sols.</li>
	<li>
		<strong>SquareMind :</strong> planche sur une solution de détection précoce du cancer de la peau.</li>
	<li>
		<strong>Upmem :</strong> développe une solution d&#39;accélération du traitement big data pour les data centers.</li>
	<li>
		<strong>EVerZom :</strong> souhaite démocratiser des thérapies à base de vésicules extracellulaires.</li>
	<li>
		<strong>Qubit Pharmaceuticals :</strong> sa mission est de révolutionner la manière dont les médicaments sont développés et de fournir plus rapidement des médicaments plus sûrs et plus efficaces.</li>
	<li>
		<strong>Synovance : </strong>se concentre sur la bioproduction de teintures de nouvelle génération pour une mode durable.</li>
	<li>
		<strong>Aenitis Technologies :</strong> propose des solutions de collage et de fixation composites fiables et durables.</li>
	<li>
		<strong>Cold Pad : </strong>conçoit une fixation mécanique non intrusive qui facilite la prolongation de la durée de vie des infrastructures existantes.</li>
	<li>
		<strong>Ganymed Robotics :</strong> planche sur des solutions de robotique chirurgicale dans le secteur de la chirurgie orthopédique.</li>
	<li>
		<strong>Oledcomm :</strong> système de communication basé sur la technologie LiFi avec des débouchés pour les engins spatiaux et les infrastructures aérospatiales.<br />
		<br />
		La liste de l&#39;ensemble des start-up et PME sélectionnées est accessible <a href="https://eic.ec.europa.eu/system/files/2021-10/EICAccelerator_final.pdf" target="_blank">ici</a>.</li>
</ul>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
							
															<a href="https://twitter.com/@lenacorot" class="twitterAuteur" target="_blank" rel="nofollow">@lenacorot</a>
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1150697'] = App.Forms.FormList['formReagirArticle1150697'] || {};
App.Forms.FormList['formReagirArticle1150697']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1150697']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1150697']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1150697']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1150697']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1150697']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1150697" action="https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697    " method="post" name="formReagirArticle1150697" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/tesla-lance-une-assurance-auto-qui-s-ajuste-en-temps-reel-au-comportement-du-conducteur.N1150707" class="contenu">
								<p class="texteContenu1">Tesla lance une assurance auto qui s'ajuste en temps réel au comportement du conducteur</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/0/5/6/000786650_sidebarBlocCropped/tesla-model-s.jpg" alt="Tesla lance une assurance auto qui s'ajuste en temps réel au comportement du conducteur"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/ge-healthcare-choisit-le-logiciel-de-detection-automatique-des-fractures-d-azmed.N1150672" class="contenu">
								<p class="texteContenu1">GE Healthcare choisit le logiciel de détection automatique des fractures d'AZmed</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/7/5/000902579_sidebarBlocCropped/azmed.png" alt="GE Healthcare choisit le logiciel de détection automatique des fractures d'AZmed"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697" class="contenu">
								<p class="texteContenu1">Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/7/0/000811079_sidebarBlocCropped/image-d-illustration-union-europeenne.png" alt="Alice & Bob, Oledcomm, SquareMind… Ces start-up de la French Tech financées par l'UE"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/uber-aussi-pourrait-se-lancer-dans-la-livraison-ultra-rapide-de-courses-en-europe.N1150657" class="contenu">
								<p class="texteContenu1">Uber aussi pourrait se lancer dans la livraison ultra-rapide de courses en Europe</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/0/7/000886709_sidebarBlocCropped/uber.jpg" alt="Uber aussi pourrait se lancer dans la livraison ultra-rapide de courses en Europe"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 25 novembre 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/swile-homa-games-jow-les-levees-de-fonds-de-la-french-tech-cette-semaine.N1150167" class="contenu">
				<p class="texteContenu1">Swile, Homa Games, Jow... Les levées de fonds de la French Tech cette semaine</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/6/6/000905669_sidebarBlocCropped/billets-euros.jpg" alt="Swile, Homa Games, Jow... Les levées de fonds de la French Tech cette semaine"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/avec-hospifactory-la-start-up-bone-3d-veut-democratiser-la-fabrication-additive-medicale.N1150132" class="contenu">
				<p class="texteContenu1">Avec HospiFactory, la start-up Bone 3D veut démocratiser la fabrication additive médicale</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/7/2/001002272_sidebarBlocCropped/hospifactory.jpg" alt="Avec HospiFactory, la start-up Bone 3D veut démocratiser la fabrication additive[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/foodles-leve-31-millions-d-euros-pour-moderniser-la-restauration-collective-avec-ses-frigo-connectes.N1140727" class="contenu">
				<p class="texteContenu1">Foodles lève 31 millions d'euros pour moderniser la restauration collective avec ses frigo connectés</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/0/7/000994702_sidebarBlocCropped/foodles.jpg" alt="Foodles lève 31 millions d'euros pour moderniser la restauration collective avec[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/pfizer-se-dote-d-une-plateforme-de-telesuivi-bretonne-pour-accompagner-les-patients-atteints-de-cancer.N1140657" class="contenu">
				<p class="texteContenu1">Pfizer se dote d'une plateforme de télésuivi bretonne pour accompagner les patients atteints de&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/3/5/000906539_sidebarBlocCropped/e-sante.jpg" alt="Pfizer se dote d'une plateforme de télésuivi bretonne pour accompagner les[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/reliable-robotics-leve-100-millions-de-dollars-pour-faire-voler-les-avions-sans-pilote.N1150162" class="contenu">
                <p class="texteContenu5">Reliable Robotics lève 100 millions de dollars pour faire voler les avions sans pilote</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/8/3/001002387_sidebarBlocBigCropped/reliable-robotics.jpg" alt="Reliable Robotics lève 100 millions de dollars pour faire voler les avions sans pilote"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/facebook-devoile-ego4d-un-set-de-donnees-pour-entrainer-les-modeles-d-ia-a-percevoir-le-monde-a-la-premiere-personne.N1150022" class="contenu">
                <p class="texteContenu5">Facebook dévoile Ego4D, un set de données pour entraîner les modèles d'IA à percevoir le monde à la première personne</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/1/2/001002217_sidebarBlocBigCropped/ego4d-first-person-machine-perception.jpg" alt="Facebook dévoile Ego4D, un set de données pour entraîner les modèles d'IA à percevoir le monde à la première personne"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/voici-leonardo-un-robot-qui-peut-marcher-voler-et-faire-les-deux-a-la-fois.N1148597" class="contenu">
                <p class="texteContenu5">Voici Leonardo, un robot qui peut marcher, voler et faire les deux à la fois</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/2/2/001001222_sidebarBlocBigCropped/leonard-robot-hybride-de-caltech-marcher-voler.jpg" alt="Voici Leonardo, un robot qui peut marcher, voler et faire les deux à la fois"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1150697","tags":["start-up","french-tech","financement","europe","sante","informatique-quantique","agtech"],"tag_status":"standard","tag_type":"48","document_path":"article\/alice-bob-oledcomm-squaremind-ces-start-up-de-la-french-tech-financees-par-l-ue.N1150697","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1633616717TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1633616698TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1631194251TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1631194251TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1631194251TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1150697-alice_bob_oledcomm_squaremind-_ces_start-up_de_la_french_tech_financees_par_l_ue","chapter1":"article","chapter2":"start-up"},"customVars":{"site":{"1":"anonyme","2":[],"6":"lena-corot","7":"20211015"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["start-up","french-tech","financement","europe","sante","informatique-quantique","agtech"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":403,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
