        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:2004192:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-2004192-checkout-com_rachete_ubble_start-up_francaise_de_verification_d_identite" />
                <meta name="ipd:xttags" content="paiement|fintech|biometrie|french-tech|intelligence-artificie|acquisition" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1648810510TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>

		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192" />
            			<meta property="og:url" content="https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Checkout.com rachète Ubble, start-up française de vérification d&#039;identité" />
			<meta property="og:description" content=" 
	Le g&amp;eacute;ant mondial des solutions de paiement pour l&amp;#39;e-commerce a annonc&amp;eacute; son intention d&amp;#39;acqu&amp;eacute;rir Ubble, qui fournit des solutions de v&amp;eacute;rification d&amp;#39;identit&amp;eacute; en ligne bas&amp;eacute;e sur la reconnaissance d&amp;#39;images vid&amp;eacute;o. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/7/6/9/001341967_pageListeTypeACropped/identite.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="Checkout.com rachète Ubble, start-up française de vérification d&#039;identité">
			<meta name="twitter:description" content="Le g&eacute;ant mondial des solutions de paiement pour l&#39;e-commerce a annonc&eacute; son intention d&#39;acqu&eacute;rir Ubble, qui fournit des solutions de v&eacute;rification d&#39;identit&eacute; en ligne bas&eacute;e sur la reconnaissance d&#39;images vid&eacute;o.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/7/6/9/001341967/identite.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Checkout.com rachète Ubble, start-up française de vérification d'identité</title>
		<meta name="description" content="Le géant mondial des solutions de paiement pour l'e-commerce a annoncé son intention d'acquérir Ubble, qui fournit des solutions de vérification[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1648810510TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1648810510TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1637580932TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1648810525TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1648645522TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1648645522TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1648645522TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1648810510TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '2004192';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/paiement/">Paiement</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192">

        
        
        
		
					<h1 class="titreType2 ">Checkout.com rachète Ubble, start-up française de vérification d'identité
				<meta itemprop="headline" content="Checkout.com rachète Ubble, start-up française de vérification d&#039;identité" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Le g&eacute;ant mondial des solutions de paiement pour l&#39;e-commerce a annonc&eacute; son intention d&#39;acqu&eacute;rir Ubble, qui fournit des solutions de v&eacute;rification d&#39;identit&eacute; en ligne bas&eacute;e sur la reconnaissance d&#39;images vid&eacute;o.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/raphaele-karayan.3382" class="nomAuteur">Raphaële Karayan</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Raphaële Karayan" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/raphaele-karayan.3382" />
        		</span>
				
                <meta content="2022-05-12T11:15" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2022-05-12T11:15" class="dateEtiquette3">Publié le 12 mai 2022 &agrave; 11H15</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/paiement/" class="keywordEtiquette2">Paiement</a>,&nbsp;                            <meta itemprop="keywords" content="Paiement" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/fintech/" class="keywordEtiquette2">FinTech</a>,&nbsp;                            <meta itemprop="keywords" content="FinTech" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/biometrie/" class="keywordEtiquette2">Biométrie</a>                            <meta itemprop="keywords" content="Biométrie" />
                                                                                                                                                                                
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192" data-title="Checkout.com rachète Ubble, start-up française de vérification d'identité"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Checkout.com rachète Ubble, start-up française de vérification d'identité" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Checkout.com rachète Ubble, start-up française de vérification d&#039;identité"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm2004192'] = App.Forms.FormList['shareMailForm2004192'] || {};
App.Forms.FormList['shareMailForm2004192']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2004192']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2004192']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2004192']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2004192']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2004192']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2004192']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm2004192" name="shareMailForm2004192" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_2004192_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="2004192" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/7/6/9/001341967_homePageUne/identite.jpg" alt="Checkout.com rachète Ubble, start-up française de vérification d'identité"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Checkout.com rachète Ubble, start-up française de vérification d'identité <span itemprop="copyrightHolder">© Docaposte</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Checkout.com rachète Ubble, start-up française de vérification d'identité" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/7/6/9/001341967_homePageUne/identite.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/bpifrance-injecte-4-millions-d-euros-dans-ubble-specialiste-de-la-verification-d-identite-en-ligne.N1153297" class="contenu">
    			    			<h2 class="texteContenu5">Bpifrance injecte 4 millions d'euros dans Ubble, spécialiste de la vérification d'identité[&hellip;]</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/2/1/5/001004512_minisiteArticleLireAussi/ubble.jpg" alt="Bpifrance injecte 4 millions d'euros dans Ubble, spécialiste de la vérification d'identité en ligne" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/checkout-com-leve-1-milliard-de-dollars-pour-s-attaquer-aux-marketplaces-et-cryptomonnaies.N1533767" class="contenu">
    			    			<h2 class="texteContenu5">Checkout.com lève 1 milliard de dollars pour s'attaquer aux marketplaces et cryptomonnaies</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/9/7/000962799_minisiteArticleLireAussi/paiement-ligne.jpg" alt="Checkout.com lève 1 milliard de dollars pour s'attaquer aux marketplaces et cryptomonnaies" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Le fournisseur mondial de solutions de paiements Checkout.com annonce ce jeudi 12 mai son intention d’acquérir la start-up française <a href="https://www.usine-digitale.fr/article/bpifrance-injecte-4-millions-d-euros-dans-ubble-specialiste-de-la-verification-d-identite-en-ligne.N1153297" target="_blank">Ubble</a>, spécialisée dans la vérification d&#39;identité en ligne, pour un montant non communiqué. Ubble, dont le système utilise la reconnaissance vidéo en temps réel, comptait une cinquantaine de clients fin 2021 en France et en Europe. Sa solution est en cours de certification par l&#39;Anssi, et la start-up compte une centaine de collaborateurs en France.<br />
	<br />
	<i style="mso-bidi-font-style:normal">"L&#39;acquisition d&#39;Ubble permettra à Checkout.com d&#39;élargir sa gamme de produits financiers, utilisés par les fintechs et les acteurs du e-commerce pour accepter et ordonner des opérations de paiement avec leurs clients, tout en gérant le risque financier associé"</i>, expose le communiqué de Checkout.com.<br />
	 </p>
<h2 class="interTitre">
	Anticiper l&#39;évolution réglementaire</h2>
<p>
	Un autre élément important de l&#39;acquisition est glissé dans la déclaration de la société de paiement : <i style="mso-bidi-font-style:normal">"anticiper l’évolution potentielle du contexte juridique complexe de l’UE et dans le monde entier"</i>. Checkout.com a notamment l&#39;intention de <a href="https://www.usine-digitale.fr/article/checkout-com-leve-1-milliard-de-dollars-pour-s-attaquer-aux-marketplaces-et-cryptomonnaies.N1533767" target="_blank">se développer dans les cryptomonnaies et la finance décentralisée</a>. La vérification d&#39;identité pourrait également être bien utile dans le contexte de réforme du crédit à la consommation en Europe, qui pourrait imposer davantage de contraintes aux acteurs du paiement fractionné, dont fait partie Checkout.com. Ubble travaille par exemple avec Sofinco.<br />
	<br />
	En dehors de l&#39;aspect réglementaire, l&#39;acquisition sera également une opportunité commerciale pour Checkout.com, qui a confié à <a href="https://techcrunch.com/2022/05/12/checkoutcom-to-acquire-identity-verification-startup-ubble/" target="_blank">TechCrunch</a> qu&#39;elle allait packager certains services en les intégrant dans une seule API pour les marchands. Le site d&#39;information relève enfin que l&#39;américain pourrait utiliser la technologie d&#39;Ubble pour ses propres besoins, dans le cadre du développement de ses solutions de paiement pour les places de marché. <span style="mso-spacerun:yes"> </span></p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/raphaele-karayan.3382" class="nomAuteur">Raphaële Karayan</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle2004192'] = App.Forms.FormList['formReagirArticle2004192'] || {};
App.Forms.FormList['formReagirArticle2004192']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2004192']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2004192']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2004192']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2004192']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2004192']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle2004192" action="https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192    " method="post" name="formReagirArticle2004192" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/bruxelles-sacrifie-la-confidentialite-des-echanges-au-nom-de-la-lutte-contre-la-pedopornographie.N2004207" class="contenu">
								<p class="texteContenu1">Bruxelles sacrifie la confidentialité des échanges au nom de la lutte contre la pédopornographie</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/6/8/001347862_sidebarBlocCropped/enfant.jpg" alt="Bruxelles sacrifie la confidentialité des échanges au nom de la lutte contre la pédopornographie"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192" class="contenu">
								<p class="texteContenu1">Checkout.com rachète Ubble, start-up française de vérification d'identité</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/6/9/001341967_sidebarBlocCropped/identite.jpg" alt="Checkout.com rachète Ubble, start-up française de vérification d'identité"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/la-cyber-puissance-russe-a-ete-surevaluee-selon-mykhailo-fedorov.N2004087" class="contenu">
								<p class="texteContenu1">La cyber puissance russe "a été surévaluée", selon Mykhaïlo Fedorov</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/4/9/001219947_sidebarBlocCropped/drapeau-ukraine.jpg" alt="La cyber puissance russe a été surévaluée, selon Mykhaïlo Fedorov"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/le-specialiste-de-la-securite-deveryware-s-offre-geolsemantics-pour-son-algorithme-d-analyse-du-langage.N2003947" class="contenu">
								<p class="texteContenu1">Le spécialiste de la sécurité Deveryware s'offre GEOLSemantics pour son algorithme d'analyse du&nbsp;[&hellip;]</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/5/6/001347657_sidebarBlocCropped/ordinateur.jpg" alt="Le spécialiste de la sécurité Deveryware s'offre GEOLSemantics pour son algorithme d'analyse du langage"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 23 septembre 2022</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 28 novembre 2022</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/l-hopital-foch-collabore-avec-la-start-up-surge-pour-predire-les-complications-post-chirurgicales.N2002972" class="contenu">
				<p class="texteContenu1">L'hôpital Foch collabore avec la start-up Surge pour prédire les complications post-chirurgicales</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/5/6/001346657_sidebarBlocCropped/operation.jpg" alt="L'hôpital Foch collabore avec la start-up Surge pour prédire les complications[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/grace-a-l-ia-hoopcare-veut-ameliorer-la-preparation-des-patients-a-la-chirurgie.N2001802" class="contenu">
				<p class="texteContenu1">Grâce à l'IA, HoopCare veut améliorer la préparation des patients à la chirurgie</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/4/6/001345642_sidebarBlocCropped/operation.jpg" alt="Grâce à l'IA, HoopCare veut améliorer la préparation des patients à la chirurgie"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/proovstation-a-la-conquete-des-concessionnaires-auto-avec-sa-station-d-inspection-automatisee.N1992617" class="contenu">
				<p class="texteContenu1">ProovStation à la conquête des concessionnaires auto avec sa station d'inspection automatisée</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/6/3/001338362_sidebarBlocCropped/proovstation-inspection-automatisee-vehicule.jpg" alt="ProovStation à la conquête des concessionnaires auto avec sa station[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/mangopay-cede-par-arkea-a-un-fonds-americain.N1804607" class="contenu">
				<p class="texteContenu1">Mangopay et Leetchi cédés par Arkéa à un fonds américain</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/1/9/000941914_sidebarBlocCropped/paiement-ligne.jpg" alt="Mangopay et Leetchi cédés par Arkéa à un fonds américain"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/xiaomi-ouvre-un-centre-de-r-d-dedie-a-l-encodage-video-a-rennes.N1995212" class="contenu">
                <p class="texteContenu5">Xiaomi ouvre un centre de R&D dédié à l'encodage vidéo à Rennes</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/5/5/000949554_sidebarBlocBigCropped/xiaomi-ege-social.jpeg" alt="Xiaomi ouvre un centre de R&D dédié à l'encodage vidéo à Rennes"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/volkswagen-fait-circuler-un-id-buzz-autonome-a-munich.N1994122" class="contenu">
                <p class="texteContenu5">Volkswagen fait circuler un ID Buzz autonome à Munich</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/8/5/9/000992958_sidebarBlocBigCropped/id-buzz-autonome.jpg" alt="Volkswagen fait circuler un ID Buzz autonome à Munich"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/la-sncf-lance-flexy-un-vehicule-qui-peut-passer-de-la-route-aux-rails.N1802757" class="contenu">
                <p class="texteContenu5">La SNCF lance Flexy, un véhicule qui peut passer de la route aux rails</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/2/5/001229527_sidebarBlocBigCropped/sncf-flexy.png" alt="La SNCF lance Flexy, un véhicule qui peut passer de la route aux rails"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"2004192","tags":["paiement","fintech","biometrie","french-tech","intelligence-artificielle","acquisition"],"tag_status":"standard","tag_type":"48","document_path":"article\/checkout-com-va-racheter-ubble-start-up-francaise-de-verification-d-identite.N2004192","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30,"paveTop":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1648810525TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1648810510TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1648645522TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1648645522TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1648645522TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-2004192-checkout-com_rachete_ubble_start-up_francaise_de_verification_d_identite","chapter1":"article","chapter2":"paiement"},"customVars":{"site":{"1":"anonyme","2":[],"6":"raphaele-karayan","7":"20220512"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["paiement","fintech","biometrie","french-tech","intelligence-artificie","acquisition"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":198,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
