        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1098834:article" />
                            
        
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1622449422TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="[Etude] L&#039;UE doit investir 10 milliards d&#039;euros dans l&#039;IA et la blockchain pour rester compétitive" />
			<meta property="og:description" content=" 
	10 milliards d&amp;#39;euros. C&amp;#39;est le d&amp;eacute;ficit d&amp;#39;investissements annuel de l&amp;#39;Union europ&amp;eacute;enne dans les technologies d&amp;#39;intelligence artificielle et de blockchain, selon un rapport de la Banque europ&amp;eacute;enne d&amp;rsquo;investissement. L&amp;rsquo;Europe ne compte que pour 7% des investissements mondiaux annuels, tandis que les Etats-Unis et la Chine accaparent &amp;agrave; eux deux 80% de ces investissements. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/9/7/8/000918879_pageListeTypeACropped/union-europeenne.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="[Etude] L&#039;UE doit investir 10 milliards d&#039;euros dans l&#039;IA et la blockchain pour rester compétitive">
			<meta name="twitter:description" content="10 milliards d&#39;euros. C&#39;est le d&eacute;ficit d&#39;investissements annuel de l&#39;Union europ&eacute;enne dans les technologies d&#39;intelligence artificielle et de blockchain, selon un rapport de la Banque europ&eacute;enne d&rsquo;investissement. L&rsquo;Europe ne compte que pour 7% des investissements mondiaux annuels, tandis que les Etats-Unis et la Chine accaparent &agrave; eux deux 80% de ces investissements.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/9/7/8/000918879/union-europeenne.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>[Etude] L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive</title>
		<meta name="description" content="10 milliards d'euros. C'est le déficit d'investissements annuel de l'Union européenne dans les technologies d'intelligence artificielle et de[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1622449421TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1622449421TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1618403605TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1622449425TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1622449422TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1622449217TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1622449217TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1620225984TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1621937657TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1622449217TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1622449422TIGIDPI.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1622449422TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1622449422TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1098834';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/intelligence-artificielle/">Intelligence artificielle</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834">

        
        
        
		
					<h1 class="titreType2 ">[Etude] L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive
				<meta itemprop="headline" content="[Etude] L&#039;UE doit investir 10 milliards d&#039;euros dans l&#039;IA et la blockchain pour..." />
			</h1>
		
                    <div class="chapoType4 ">
                                                            
                            
                                <a class="tagEtiquetteType1" href="https://www.usine-digitale.fr/etude/">Étude
                                    <meta itemprop="keywords" content="Étude" />
                                </a>

                                                                        
                                
	10 milliards d&#39;euros. C&#39;est le d&eacute;ficit d&#39;investissements annuel de l&#39;Union europ&eacute;enne dans les technologies d&#39;intelligence artificielle et de blockchain, selon un rapport de la Banque europ&eacute;enne d&rsquo;investissement. L&rsquo;Europe ne compte que pour 7% des investissements mondiaux annuels, tandis que les Etats-Unis et la Chine accaparent &agrave; eux deux 80% de ces investissements.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/sabrina-fekih.16529" class="nomAuteur">Sabrina Fekih</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Sabrina Fekih" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/sabrina-fekih.16529" />
        		</span>
				
                <meta content="2021-06-01T18:46" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-06-01T18:46" class="dateEtiquette3">Publié le 01 juin 2021 &agrave; 18H46</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/intelligence-artificielle/" class="keywordEtiquette2">Intelligence artificielle</a>,&nbsp;                            <meta itemprop="keywords" content="Intelligence artificielle" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/blockchain/" class="keywordEtiquette2">Blockchain</a>,&nbsp;                            <meta itemprop="keywords" content="Blockchain" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/union-europeenne/" class="keywordEtiquette2">Union européenne</a>                            <meta itemprop="keywords" content="Union européenne" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834" data-title="[Etude] L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="[Etude] L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="[Etude] L&#039;UE doit investir 10 milliards d&#039;euros dans l&#039;IA et la blockchain pour rester compétitive"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1098834'] = App.Forms.FormList['shareMailForm1098834'] || {};
App.Forms.FormList['shareMailForm1098834']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1098834']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1098834']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1098834']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1098834']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1098834']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1098834']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1098834" name="shareMailForm1098834" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1098834_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1098834" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/9/7/8/000918879_homePageUne/union-europeenne.jpg" alt="L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">[Etude] L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive <span itemprop="copyrightHolder">© François Genon/Unsplash</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/9/7/8/000918879_homePageUne/union-europeenne.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/comment-bruxelles-veut-promouvoir-l-intelligence-artificielle-tout-en-regulant-les-risques.N1084349" class="contenu">
    			    			<h2 class="texteContenu5">Comment Bruxelles veut promouvoir l'intelligence artificielle tout en régulant les risques</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/3/9/000955939_minisiteArticleLireAussi/thierry-breton.jpg" alt="Comment Bruxelles veut promouvoir l'intelligence artificielle tout en régulant les risques" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/le-monde-de-la-recherche-exhorte-la-blockchain-francaise-a-se-structurer.N928784" class="contenu">
    			    			<h2 class="texteContenu5">Le monde de la recherche exhorte la blockchain française à se structurer</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/5/9/000842959_minisiteArticleLireAussi/task-force-blockchain-2020.jpg" alt="Le monde de la recherche exhorte la blockchain française à se structurer" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Alors que toutes les grandes économies mondiales bataillent pour être leader en matière d&#39;intelligence artificielle et de blockchain, l&#39;Union européenne semble à la traîne. La faute à un manque d&#39;investissement, selon un rapport publié mardi 1er juin, par la Banque européenne d&#39;investissement (<a title="Les news de la Banque européenne d'investissement sur L'Usine Nouvelle" href="https://www.usinenouvelle.com/banque-europeenne-d-investissement-bei/" rel="" target="" class="lien-contextuel">BEI</a>) et la Commission européenne. Les Etats membres devraient investir 10 milliards d&#39;euros par an pour rattraper leur retard par rapport aux autres régions du monde.<br />
	<br />
	<span class="interTitre">Des technologies essentielles</span><br />
	A travers son rapport, la Commission tire la sonnette d&#39;alarme. Les technologies d&#39;intelligence artificielle et de la blockchain, qui touchent aux secteurs de la sécurité et de la défense, sont jugées essentielles pour assurer la souveraineté de l&#39;UE. "Sans investissement, les régions à la traîne dans la course à l&#39;IA verront probablement leurs parts de marché mondial diminuer dans plusieurs secteurs, de la finance et du commerce électronique à la fabrication et à l&#39;exploitation minière", ajoute le rapport.<br />
	<br />
	Alors que les <a title="Toute l'information économique et industrielle aux Etats-Unis" href="https://www.usinenouvelle.com/etats-unis/" rel="" target="" class="lien-contextuel">Etats-Unis</a> et la <a title="Info et actu économique et industrielle en Chine" href="https://www.usinenouvelle.com/chine/" rel="" target="" class="lien-contextuel">Chine</a> représentent ensemble 80% des 25 milliards d&#39;euros d&#39;investissements annuels dans ces innovations, les 27 Etats membres n&#39;en représentent que 7%, soit environ 1,75 milliard d&#39;euros. Pour accroître le développement de ces technologies, cela passe donc avant tout par un investissement annuel de 10 milliards de dollars.<br />
	<br />
	<span class="interTitre">Un vivier de talents à soutenir</span><br />
	"L&#39;UE excelle dans la recherche et dispose du plus grand vivier de talents numériques", tempère le rapport. Un vivier de talents qu&#39;il convient de soutenir pour éviter une &#39;fuite des cerveaux&#39;. Le rapport ajoute que le principal problème est le suivi des investissements en Europe. Les entreprises et gouvernements européens fournissent principalement des financements aux jeunes pousses qui débutent leurs recherches sur ces sujets. Mais, les investissements sont moindres, voire inexistants, lorsqu&#39;il s&#39;agit de soutenir les start-up et entreprises dans leurs phases d&#39;expansion et de croissance qui nécessitent des investissements plus massifs.<br />
	<br />
	Allant dans ce sens de financer les start-up à un stade plus avancé, la BEI a déjà lancé un mécanisme de co-investissement doté d&#39;une enveloppe de 150 millions d&#39;euros pour investir aux côtés des gestionnaires de fonds et d&#39;investisseurs privés. Une opération soutenue par le Fonds européen d&#39;investissement qui a récemment lancé un pilote pour un dispositif d&#39;investissement dédié à l&#39;IA et à la blockchain de 100 millions d&#39;euros.<br />
	<br />
	<span class="interTitre">Multiplier les efforts</span><br />
	En outre, d&#39;autres mesures ont déjà été prises en faveur de l&#39;IA et de la blockchain : le programme Horizon 2020, qui a alloué 1,5 milliard d&#39;euros à l&#39;IA en 2018-2020, va être complété par le programme pour une Europe numérique (PEN) qui consacre 2,5 milliards d&#39;euros supplémentaires d&#39;investissement dans l&#39;IA. Mais l&#39;UE doit multiplier ces efforts pour rester dans la course au développement de technologies d&#39;IA et de blockchain.<br />
	<br />
	Le rapport précise qu&#39;il faut prendre garde à promouvoir les investissements auprès de tous les Etats membres. L&#39;étude regrette qu&#39;aujourd&#39;hui les investissements proviennent presque exclusivement d’<a title="Toute l'information économique et industrielle en Allemagne" href="https://www.usinenouvelle.com/allemagne/" rel="" target="" class="lien-contextuel">Allemagne</a> et de France. Depuis 2010, les deux pays voisins concentrent 70% des investissements réalisés.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/sabrina-fekih.16529" class="nomAuteur">Sabrina Fekih</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1098834'] = App.Forms.FormList['formReagirArticle1098834'] || {};
App.Forms.FormList['formReagirArticle1098834']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1098834']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1098834']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1098834']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1098834']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1098834']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1098834" action="https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834    " method="post" name="formReagirArticle1098834" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834" class="contenu">
								<p class="texteContenu1">L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/7/8/000918879_sidebarBlocCropped/union-europeenne.jpg" alt="L'UE doit investir 10 milliards d'euros dans l'IA et la blockchain pour rester compétitive"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/interview-l-open-data-est-une-facon-de-redistribuer-la-connaissance-jean-marc-lazard-opendatasoft.N1098629" class="contenu">
								<p class="texteContenu1">"L'open data est une façon de redistribuer la connaissance", Jean-Marc Lazard (Opendatasoft)</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/0/0/000967004_sidebarBlocCropped/jean-marc-lazard.jpg" alt="L'open data est une façon de redistribuer la connaissance, Jean-Marc Lazard (Opendatasoft)"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/pourquoi-wikipedia-continue-de-lancer-des-appels-aux-dons-alors-que-ses-fonds-sont-abondants.N1098769" class="contenu">
								<p class="texteContenu1">Pourquoi Wikipédia continue de lancer des appels aux dons alors que ses fonds sont abondants ?</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/0/1/000967104_sidebarBlocCropped/wikipedia.jpg" alt="Pourquoi Wikipédia continue de lancer des appels aux dons alors que ses fonds sont abondants ?"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/cruise-demande-aux-etats-unis-de-favoriser-le-deploiement-de-vehicules-autonomes.N1098764" class="contenu">
								<p class="texteContenu1">Cruise demande aux Etats-Unis de favoriser le déploiement de véhicules autonomes</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/0/7/000837709_sidebarBlocCropped/cruise-origin-vehicule-autonome.jpg" alt="Cruise demande aux Etats-Unis de favoriser le déploiement de véhicules autonomes"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 23 septembre 2021</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 25 novembre 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/comment-la-clinique-pasteur-de-toulouse-mise-sur-l-ia-pour-detecter-les-troubles-du-rythme-cardiaque.N1098369" class="contenu">
				<p class="texteContenu1">Comment la clinique Pasteur de Toulouse mise sur l'IA pour détecter les troubles du rythme cardiaque</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/7/5/000966574_sidebarBlocCropped/egc.jpg" alt="Comment la clinique Pasteur de Toulouse mise sur l'IA pour détecter les troubles[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/le-specialiste-francais-de-l-ux-analytics-contentsquare-leve-500-millions-de-dollars.N1096169" class="contenu">
				<p class="texteContenu1">Le spécialiste français de l'UX Analytics Contentsquare lève 500 millions de dollars</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/1/7/2/000871271_sidebarBlocCropped/contentsquare.jpg" alt="Le spécialiste français de l'UX Analytics Contentsquare lève 500 millions de[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/la-start-up-islit-veut-ameliorer-les-diagnostics-ophtalmologiques-grace-a-l-intelligence-artificielle.N1088699" class="contenu">
				<p class="texteContenu1">La start-up iSlit veut améliorer les diagnostics ophtalmologiques grâce à l'intelligence&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/1/2/000959219_sidebarBlocCropped/islit-base-de-connaissances.jpg" alt="La start-up iSlit veut améliorer les diagnostics ophtalmologiques grâce à[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/pixyl-leve-2-2-millions-d-euros-pour-automatiser-l-analyse-des-irm-grace-a-l-intelligence-artificielle.N1087989" class="contenu">
				<p class="texteContenu1">Pixyl lève 2,2 millions d'euros pour automatiser l'analyse des IRM grâce à l'intelligence&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/9/7/000958799_sidebarBlocCropped/pixyl.jpg" alt="Pixyl lève 2,2 millions d'euros pour automatiser l'analyse des IRM grâce à[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/la-necessaire-prise-de-conscience-par-les-villes-des-enjeux-de-la-cybersecurite.N1040264" class="contenu">
				<p class="texteContenu1">La nécessaire prise de conscience par les villes des enjeux de la cybersécurité</p>
									<div class="imgContenu1">
												<img src="/mediatheque/1/1/9/000876911_sidebarBlocCropped/cybersecurite.jpg" alt="La nécessaire prise de conscience par les villes des enjeux de la cybersécurité"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/sberautotech-devoile-un-prototype-de-vehicule-autonome-pour-la-mobilite-partagee.N1098294" class="contenu">
                <p class="texteContenu5">SberAutoTech dévoile un prototype de véhicule autonome pour la mobilité partagée</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/3/5/000966539_sidebarBlocBigCropped/flip-sberautotech-vehicule-autonome.jpg" alt="SberAutoTech dévoile un prototype de véhicule autonome pour la mobilité partagée"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/merlin-labs-leve-25-millions-de-dollars-pour-rendre-les-avions-autonomes.N1097169" class="contenu">
                <p class="texteContenu5">Merlin Labs lève 25 millions de dollars pour rendre les avions autonomes</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/8/1/000965189_sidebarBlocBigCropped/merlin-labs-un-avion-king-air-de-dynamic-aviation.png" alt="Merlin Labs lève 25 millions de dollars pour rendre les avions autonomes"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/google-presente-le-projet-starline-un-dispositif-de-discussion-video-en-3d.N1094279" class="contenu">
                <p class="texteContenu5">Google présente le projet Starline, un dispositif de discussion vidéo en 3D</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/1/3/000963314_sidebarBlocBigCropped/google-project-starline.jpg" alt="Google présente le projet Starline, un dispositif de discussion vidéo en 3D"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1098834","tags":["intelligence-artificielle","blockchain","union-europeenne","start-up","politique","financement","etude"],"tag_status":"cha\u00eene","tag_type":"48","document_path":"article\/etude-l-ue-doit-investir-10-milliards-d-euros-dans-l-ia-et-la-blockchain-pour-rester-competitive.N1098834","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1622449425TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1622449422TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1622449217TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1622449217TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1620225984TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1621937657TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1622449217TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1098834-etude_l_ue_doit_investir_10_milliards_d_euros_dans_l_ia_et_la_blockchain_pour_rester_competitive","chapter1":"article","chapter2":"intelligence_artificielle"},"customVars":{"site":{"1":"anonyme","2":[],"6":"sabrina-fekih","7":"20210601"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["intelligence-artificie","blockchain","union-europeenne","start-up","politique","financement","etude"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1622449422TIGIDPI.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1622449422TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":505,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
