        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1774277:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-1774277-etude_ou_en_sont_les_entreprises_francaises_en_matiere_de_cybersecurite_" />
                <meta name="ipd:xttags" content="cybersecurite|informatique|assurance|gestion-des-donnees|transformation-numeri|france|etude" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1638281794TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?" />
			<meta property="og:description" content=" 
	Alors que les attaques informatiques se multiplient, et en particulier les ransomwares, les entreprises fran&amp;ccedil;aises augmentent leur niveau de vigilance, d&amp;#39;apr&amp;egrave;s un sondage du CESIN. Les budgets d&amp;eacute;di&amp;eacute;s &amp;agrave; la cybers&amp;eacute;curit&amp;eacute; sont en hausse, de m&amp;ecirc;me que le nombre de campagnes de sensibilisation. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/9/6/2/000985269_pageListeTypeACropped/cybersecurite.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?">
			<meta name="twitter:description" content="Alors que les attaques informatiques se multiplient, et en particulier les ransomwares, les entreprises fran&ccedil;aises augmentent leur niveau de vigilance, d&#39;apr&egrave;s un sondage du CESIN. Les budgets d&eacute;di&eacute;s &agrave; la cybers&eacute;curit&eacute; sont en hausse, de m&ecirc;me que le nombre de campagnes de sensibilisation.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/9/6/2/000985269/cybersecurite.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?</title>
		<meta name="description" content="Alors que les attaques informatiques se multiplient, et en particulier les ransomwares, les entreprises françaises augmentent leur niveau de[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1638281794TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1638281794TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1637580932TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1638281811TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1638281795TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1637580920TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1637580920TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1637580924TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1637580920TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1638281795TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1774277';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/cybersecurite/">Cybersécurité</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277">

        
        
        
		
					<h1 class="titreType2 ">[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?
				<meta itemprop="headline" content="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?" />
			</h1>
		
                    <div class="chapoType4 ">
                                                            
                            
                                <a class="tagEtiquetteType1" href="https://www.usine-digitale.fr/etude/">Étude
                                    <meta itemprop="keywords" content="Étude" />
                                </a>

                                                                        
                                
	Alors que les attaques informatiques se multiplient, et en particulier les ransomwares, les entreprises fran&ccedil;aises augmentent leur niveau de vigilance, d&#39;apr&egrave;s un sondage du CESIN. Les budgets d&eacute;di&eacute;s &agrave; la cybers&eacute;curit&eacute; sont en hausse, de m&ecirc;me que le nombre de campagnes de sensibilisation.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Alice Vitard" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" />
        		</span>
				
                <meta content="2022-01-17T17:55" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2022-01-17T17:55" class="dateEtiquette3">Publié le 17 janvier 2022 &agrave; 17H55</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/cybersecurite/" class="keywordEtiquette2">Cybersécurité</a>,&nbsp;                            <meta itemprop="keywords" content="Cybersécurité" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/informatique/" class="keywordEtiquette2">Informatique </a>,&nbsp;                            <meta itemprop="keywords" content="Informatique " />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/assurance/" class="keywordEtiquette2">Assurance</a>                            <meta itemprop="keywords" content="Assurance" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277" data-title="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1774277'] = App.Forms.FormList['shareMailForm1774277'] || {};
App.Forms.FormList['shareMailForm1774277']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1774277']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1774277']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1774277']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1774277']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1774277']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1774277']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1774277" name="shareMailForm1774277" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1774277_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1774277" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/9/6/2/000985269_homePageUne/cybersecurite.jpg" alt="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">[Etude] Où en sont les entreprises françaises en matière de cybersécurité ? <span itemprop="copyrightHolder">© Sophos</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/9/6/2/000985269_homePageUne/cybersecurite.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/la-cybersecurite-un-enjeu-majeur-de-la-presidence-francaise-de-l-union-europeenne.N1175167" class="contenu">
    			    			<h2 class="texteContenu5">La cybersécurité, un enjeu majeur de la présidence française de l'Union européenne</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/2/2/2/001021222_minisiteArticleLireAussi/europe.jpg" alt="La cybersécurité, un enjeu majeur de la présidence française de l'Union européenne" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/cybersecurite-entreprises-n-oubliez-pas-le-mobile.N1167812" class="contenu">
    			    			<h2 class="texteContenu5">Cybersécurité : entreprises, n'oubliez pas le mobile !</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/0/9/000919909_minisiteArticleLireAussi/iphone.jpg" alt="Cybersécurité : entreprises, n'oubliez pas le mobile !" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	En 2021, <strong>plus d&#39;une entreprise sur deux</strong> (54%) déclare avoir subi entre <strong>une et trois cyberattaques</strong>, révèle un sondage OpinionWay pour le Club des experts de la sécurité de l&#39;information et du numérique (CESIN) publié ce lundi 17 janvier. C&#39;est un chiffre en légère baisse par rapport aux années précédentes (57% en 2020 et 65% en 2019). 282 membres de l&#39;association ont répondu à un questionnaire auto-administré en ligne, parmi lesquels 8% de TPE-PME, 38% d&#39;ETI et 54% de grands groupes. <br />
	<br />
	<span class="interTitre">Le phishing comme principal vecteur</span><br />
	Dans les détails, <strong>les ransomwares</strong> ont touché <strong>une entreprise sur 5</strong>. <b>Les vecteurs d&#39;attaques les plus répandus </b>restent <strong>le phishing</strong> (73%) et <strong>l&#39;exploitation des failles </strong>(53%). L&#39;enquête note l&#39;augmentation année après année des attaques indirectes via un prestataire (supply chain), à l&#39;image de <a href="https://www.usine-digitale.fr/article/la-suite-orion-de-solarwinds-aurait-ete-detournee-par-une-autre-equipe-de-hackers.N1040309" target="_blank">l&#39;affaire SolarWinds</a>. <br />
	<br />
	<strong>6 entreprises sur 10</strong> rapportent avoir <strong>été impactées sur leur business</strong> principalement en raison d&#39;<strong>une perturbation de la production</strong> (21%) ou par <strong>la compromission d&#39;information</strong> (14%). Plus généralement, <strong>l&#39;usurpation d&#39;identité</strong> reste la principale conséquence des attaques (32%). <br />
	<br />
	<span class="interTitre">Une augmentation des budgets</span><br />
	Comme en 2020, dans le contexte de la pandémie de Covid-19, les entreprises ont dû revoir leurs dispositifs de sécurité. Ainsi, 63% d&#39;entre elles ont généralisé <strong>le recours à l&#39;authentification multi-acteurs</strong> et 70% ont mené <strong>des campagnes de sensibilisation</strong> liées aux risques du télétravail.<br />
	<br />
	De façon générale, les entreprises semblent avoir augmenté leur niveau de prise en compte de la sécurité informatique. <strong>Les budgets alloués</strong> à cette activité sont en hausse cette année. 70% des entreprises confirment cette tendance, contre 57% en 2020. Elles sont 56% à vouloir allouer plus de ressources humaines à leur organisation. De plus, 84% disent vouloir acquérir de nouvelles solutions techniques et 62% d&#39;entre elles ont recours des offres innovantes issues de start-up. <br />
	<br />
	<span class="interTitre">Le recours aux cyber-assurance augmente</span><br />
	Par ailleurs, 7 entreprises sur 10 possèdent désormais <strong>une cyber-assurance</strong>. Si plus de la moitié compte la renouveler, une entreprise sur 10 hésite à le faire, note cependant l&#39;enquête. De plus, le recours aux agences de notation par les assureurs est noté négativement par 54% des répondants. <br />
	<br />
	<a href="https://www.usine-digitale.fr/article/pourquoi-le-business-model-des-garanties-cyber-rancon-est-actuellement-remis-en-cause.N1090804" target="_blank">Le business model</a> des cyber-assurances, en particulier des garanties "<em>cyber rançonnage</em>", est remis en cause. En effet, pour les assureurs, le versement de la rançon coûte parfois moins cher que de payer l&#39;indemnité au titre de la police d&#39;assurance. Or, ce système est contre-productif puisqu&#39;il renforce l&#39;activité des hackers. A l&#39;occasion d&#39;une table ronde au Sénat, Guillaume Poupard, le patron de l&#39;Agence nationale de la sécurité des systèmes d&#39;information (Anssi), s&#39;était dit inquiet du "<em>jeu trouble de certains assureurs</em>". Dans ce contexte, Axa France avait décidé de suspendre sa garantie "<em>cyber rançonnage</em>".</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1774277'] = App.Forms.FormList['formReagirArticle1774277'] || {};
App.Forms.FormList['formReagirArticle1774277']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1774277']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1774277']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1774277']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1774277']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1774277']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1774277" action="https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277    " method="post" name="formReagirArticle1774277" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277" class="contenu">
								<p class="texteContenu1">[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/6/2/000985269_sidebarBlocCropped/cybersecurite.jpg" alt="[Etude] Où en sont les entreprises françaises en matière de cybersécurité ?"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/un-premier-partenaire-commercial-pour-les-camions-autonomes-de-waymo-via.N1774297" class="contenu">
								<p class="texteContenu1">Un premier partenaire commercial pour les camions autonomes de Waymo Via</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/2/1/001207127_sidebarBlocCropped/waymo-j-b-hunt.png" alt="Un premier partenaire commercial pour les camions autonomes de Waymo Via"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/biogen-et-la-pepite-therapanacea-misent-sur-l-ia-pour-ameliorer-le-diagnostic-de-la-sclerose-en-plaques.N1774197" class="contenu">
								<p class="texteContenu1">Biogen et la pépite TheraPanacea misent sur l'IA pour améliorer le diagnostic de la sclérose en&nbsp;[&hellip;]</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/1/0/001207017_sidebarBlocCropped/biogen.jpg" alt="Biogen et la pépite TheraPanacea misent sur l'IA pour améliorer le diagnostic de la sclérose en plaques"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/ford-se-tourne-vers-les-services-de-paiement-de-stripe-pour-ameliorer-son-experience-d-achat.N1774217" class="contenu">
								<p class="texteContenu1">Ford se tourne vers les services de paiement de Stripe pour améliorer son expérience d'achat</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/2/0/001207027_sidebarBlocCropped/ford.jpg" alt="Ford se tourne vers les services de paiement de Stripe pour améliorer son expérience d'achat"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 01 juin 2022</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Classe virtuelle
, 07 avril 2022</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/microsoft-alerte-sur-une-campagne-malveillante-menee-contre-des-organisations-ukrainiennes.N1774067" class="contenu">
				<p class="texteContenu1">Microsoft alerte sur une campagne malveillante menée contre des organisations ukrainiennes</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/3/9/001206932_sidebarBlocCropped/drapeau-ukraine.jpg" alt="Microsoft alerte sur une campagne malveillante menée contre des organisations[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/stoik-lance-une-offre-d-assurance-cyber-couplee-avec-un-logiciel-de-cybersecurite.N1175617" class="contenu">
				<p class="texteContenu1">Stoïk veut démocratiser l'assurance cyber pour les PME</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/5/9/001021957_sidebarBlocCropped/stoik.jpg" alt="Stoïk veut démocratiser l'assurance cyber pour les PME"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/la-police-a-saisi-19-million-d-euros-sous-forme-de-cryptoactifs-issus-de-ransomwares.N1169532" class="contenu">
				<p class="texteContenu1">La police a saisi 19 million d'euros sous forme de cryptoactifs issus de ransomwares</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/3/0/001007037_sidebarBlocCropped/crypto.jpg" alt="La police a saisi 19 million d'euros sous forme de cryptoactifs issus de[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/l-anssi-reagit-a-la-faille-de-securite-log4shell.N1169057" class="contenu">
				<p class="texteContenu1">L'Anssi réagit à la faille de sécurité Log4Shell</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/0/0/4/000731400_sidebarBlocCropped/guillaume-poupard-anssi.jpg" alt="L'Anssi réagit à la faille de sécurité Log4Shell"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/nuro-presente-sa-troisieme-generation-de-robot-autonome-de-livraison.N1175542" class="contenu">
                <p class="texteContenu5">Nuro présente sa troisième génération de robot autonome de livraison</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/2/4/001021422_sidebarBlocBigCropped/nuro-troisieme-generation-robot-de-livraison.png" alt="Nuro présente sa troisième génération de robot autonome de livraison"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/ces-2022-innerspace-le-nouveau-concept-car-autonome-de-cadillac.N1174427" class="contenu">
                <p class="texteContenu5">InnerSpace, le nouveau concept car autonome de Cadillac</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/7/7/001020777_sidebarBlocBigCropped/cadillac-innerspace-concept.jpg" alt="InnerSpace, le nouveau concept car autonome de Cadillac"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/premier-test-grandeur-nature-pour-les-robots-taxis-de-mobileye-a-paris.N1170557" class="contenu">
                <p class="texteContenu5">Premier test grandeur nature pour les robots taxis de Mobileye à Paris</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/4/3/001018347_sidebarBlocBigCropped/mobileye-vehicule-autonome-a-paris.jpg" alt="Premier test grandeur nature pour les robots taxis de Mobileye à Paris"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1774277","tags":["cybersecurite","informatique","assurance","gestion-des-donnees","transformation-numerique","france","etude"],"tag_status":"standard","tag_type":"48","document_path":"article\/etude-ou-en-sont-les-entreprises-francaises-en-matiere-de-cybersecurite.N1774277","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1638281811TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1638281795TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1637580920TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1637580920TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1637580924TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1637580920TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1774277-etude_ou_en_sont_les_entreprises_francaises_en_matiere_de_cybersecurite_","chapter1":"article","chapter2":"cybersecurite"},"customVars":{"site":{"1":"anonyme","2":[],"6":"alice-vitard","7":"20220117"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["cybersecurite","informatique","assurance","gestion-des-donnees","transformation-numeri","france","etude"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":208,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
