        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1996992:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-1996992-intrinsic_societe-s-ur_de_google_s_empare_du_specialiste_de_la_robotique_vicarious" />
                <meta name="ipd:xttags" content="robotique|intelligence-artificie|logiciels-applicatio|alphabet|acquisition" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1648810510TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>

		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992" />
            			<meta property="og:url" content="https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Intrinsic, société-sœur de Google, s&#039;empare du spécialiste de la robotique Vicarious" />
			<meta property="og:description" content=" 
	Intrinsic, une filiale d&amp;#39;Alphabet qui souhaite mettre au point des outils facilitant la programmation et l&amp;#39;automatisation des robots, s&amp;#39;empare de la start-up Vicarious. Cette derni&amp;egrave;re se pr&amp;eacute;sente justement comme une soci&amp;eacute;t&amp;eacute; de &amp;quot;Robot as a Service&amp;quot; (RaaS). 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/2/3/6/001341632_pageListeTypeACropped/vicarious.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lenacorot">
			<meta name="twitter:title" content="Intrinsic, société-sœur de Google, s&#039;empare du spécialiste de la robotique Vicarious">
			<meta name="twitter:description" content="Intrinsic, une filiale d&#39;Alphabet qui souhaite mettre au point des outils facilitant la programmation et l&#39;automatisation des robots, s&#39;empare de la start-up Vicarious. Cette derni&egrave;re se pr&eacute;sente justement comme une soci&eacute;t&eacute; de &quot;Robot as a Service&quot; (RaaS).">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/2/3/6/001341632/vicarious.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious</title>
		<meta name="description" content="Intrinsic, une filiale d'Alphabet qui souhaite mettre au point des outils facilitant la programmation et l'automatisation des robots, s'empare de la[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1648810510TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1648810510TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1637580932TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1648810525TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1648645522TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1648645522TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1648645522TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1648810510TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1648810510TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1996992';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/robotique/">Robotique</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992">

        
        
        
		
					<h1 class="titreType2 ">Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious
				<meta itemprop="headline" content="Intrinsic, société-sœur de Google, s&#039;empare du spécialiste de la robotique Vicarious" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Intrinsic, une filiale d&#39;Alphabet qui souhaite mettre au point des outils facilitant la programmation et l&#39;automatisation des robots, s&#39;empare de la start-up Vicarious. Cette derni&egrave;re se pr&eacute;sente justement comme une soci&eacute;t&eacute; de &quot;Robot as a Service&quot; (RaaS).

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Léna Corot" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" />
        		</span>
				
                <meta content="2022-04-25T17:35" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2022-04-25T17:35" class="dateEtiquette3">Publié le 25 avril 2022 &agrave; 17H35</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/robotique/" class="keywordEtiquette2">Robotique</a>,&nbsp;                            <meta itemprop="keywords" content="Robotique" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/intelligence-artificielle/" class="keywordEtiquette2">Intelligence artificielle</a>,&nbsp;                            <meta itemprop="keywords" content="Intelligence artificielle" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/logiciels-applications/" class="keywordEtiquette2">Logiciels & Applications</a>                            <meta itemprop="keywords" content="Logiciels & Applications" />
                                                                                                                                    
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992" data-title="Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Intrinsic, société-sœur de Google, s&#039;empare du spécialiste de la robotique Vicarious"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1996992'] = App.Forms.FormList['shareMailForm1996992'] || {};
App.Forms.FormList['shareMailForm1996992']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1996992']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1996992']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1996992']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1996992']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1996992']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1996992']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1996992" name="shareMailForm1996992" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1996992_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1996992" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/2/3/6/001341632_homePageUne/vicarious.jpg" alt="Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious <span itemprop="copyrightHolder">© Vicarious</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/2/3/6/001341632_homePageUne/vicarious.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/alphabet-de-nouveau-dans-la-course-aux-robots-pour-la-vie-quotidienne.N906349" class="contenu">
    			    			<h2 class="texteContenu5">Alphabet de nouveau dans la course aux robots… pour la vie quotidienne</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/9/3/000823399_minisiteArticleLireAussi/alphabet-google-robotthe-everyday-robot-project.jpg" alt="Alphabet de nouveau dans la course aux robots… pour la vie quotidienne" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/agility-robotics-seduit-amazon-avec-son-robot-bipede-et-leve-150-millions-de-dollars.N1996857" class="contenu">
    			    			<h2 class="texteContenu5">Agility Robotics séduit Amazon avec son robot bipède et lève 150 millions de dollars</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/2/4/5/001341542_minisiteArticleLireAussi/digit-agility-robotics.jpg" alt="Agility Robotics séduit Amazon avec son robot bipède et lève 150 millions de dollars" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Intrinsic, <a href="https://www.usine-digitale.fr/article/intrinsic-la-nouvelle-filiale-d-alphabet-specialisee-dans-la-robotique-industrielle.N1128439" target="_blank">la toute récente filiale d&#39;Alphabet</a> spécialisée dans le développement d&#39;outils logiciels destinés à favoriser l&#39;usage de la robotique industrielle, s&#39;empare de la start-up Vicarious. Les détails financiers de cette acquisition, annoncée le 22 avril 2022, ne sont pas précisés par les intéressés. Intrinsic précise que la majorité des salariés de Vicarious rejoignent ses équipes et qu&#39;une petite partie des effectifs rejoint l&#39;entité d&#39;Alphabet spécialisée dans l&#39;intelligence artificielle DeepMind.<br />
	 </p>
<h2 class="interTitre">
	Des robots intelligents</h2>
<p>
	Intrinsic souhaite lever les barrières restreignant l&#39;usage des robots en facilitant leur programmation. La filiale d&#39;Alphabet assure que les robots sont des outils de productivité fantastique s&#39;il est possible de faciliter leur usage et d&#39;en baisser le coût. D&#39;où l&#39;acquisition de Vicarious qui se positionne justement sur ce créneau. L&#39;entreprise se présente comme une société Robot as a Service (RaaS). Concrètement elle développe des algorithmes et utilise des technologies d&#39;intelligence artificielle pour automatiser les robots.<br />
	<br />
	Vicarious a levé plus de 250 millions de dollars depuis sa création et séduit des investisseurs comme Jeff Bezos, Elon Musk, Mark Zuckerberg, <a title="L'actualité économique de Samsung sur L'Usine Digitale" href="https://www.usine-digitale.fr/samsung/" rel="" target="" class="lien-contextuel">Samsung</a> et ABB. Elle promet des solutions d&#39;automatisation pour les robots, même si les tâches réalisées par ces derniers changent régulièrement. De même, ses technologies s&#39;adaptent facilement si le nombre de robot change, qu&#39;il y en ait plus ou moins. Vicarious conçoit des solutions sur-mesure répondant aux besoins de ses clients et réalise des essais dans son usine avant de les déployer chez le client. Sa technologie repose sur des algorithmes classiques d&#39;intelligence artificielle qui sont renforcés avec ses propres réseaux de neurones.<br />
	<br />
	Par exemple, l&#39;entreprise de logistique Case Mason s&#39;est tournée vers Vicarious pour mettre au point une chaîne automatisée pour la confection de boxes Sephora. Les cycles de production de ces boxes sont courts et intenses. Et les robots ont besoin de s&#39;adapter rapidement au contenu changeant des boxes. Vicarious met également en avant son algorithme pour la palettisation qui repose sur un réseau de neurones. L&#39;entreprise explique avoir conçu un algorithme qui permet au robot de faire une palette de façon efficace, même si les cartons sont de tailles différentes. De la même manière, le robot peut défaire une palette.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
							
															<a href="https://twitter.com/@lenacorot" class="twitterAuteur" target="_blank" rel="nofollow">@lenacorot</a>
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1996992'] = App.Forms.FormList['formReagirArticle1996992'] || {};
App.Forms.FormList['formReagirArticle1996992']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1996992']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1996992']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1996992']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1996992']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1996992']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1996992" action="https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992    " method="post" name="formReagirArticle1996992" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/elon-musk-rachete-twitter-pour-44-milliards-de-dollars.N1997057" class="contenu">
								<p class="texteContenu1">Elon Musk rachète Twitter pour 44 milliards de dollars</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/5/1/001231152_sidebarBlocCropped/twitter.jpg" alt="Elon Musk rachète Twitter pour 44 milliards de dollars"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992" class="contenu">
								<p class="texteContenu1">Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/3/6/001341632_sidebarBlocCropped/vicarious.jpg" alt="Intrinsic, société-sœur de Google, s'empare du spécialiste de la robotique Vicarious"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/comment-andros-lutte-contre-les-fraudes-aux-virements-bancaires-grace-a-la-plateforme-de-sis-id.N1996977" class="contenu">
								<p class="texteContenu1">Comment Andros lutte contre les fraudes aux virements bancaires grâce à la plateforme de Sis ID</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/1/6/001341612_sidebarBlocCropped/pommier.jpg" alt="Comment Andros lutte contre les fraudes aux virements bancaires grâce à la plateforme de Sis ID"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/une-ligne-de-bus-autonomes-va-etre-mise-en-place-en-ecosse-cet-ete.N1996932" class="contenu">
								<p class="texteContenu1">Une ligne de bus autonomes va être mise en place en Ecosse cet été</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/8/5/001341582_sidebarBlocCropped/bus-autonome-royaume-uni-fusion-processing.jpg" alt="Une ligne de bus autonomes va être mise en place en Ecosse cet été"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 01 juin 2022</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 16 juin 2022</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/une-carte-lidar-de-la-france-bientot-disponible-en-libre-acces.N1995297" class="contenu">
				<p class="texteContenu1">Une carte Lidar de la France bientôt disponible en libre accès</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/4/1/001340142_sidebarBlocCropped/ign-cartographie-lidar-de-montpellier.png" alt="Une carte Lidar de la France bientôt disponible en libre accès"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/wandercraft-devoile-atalante-x-son-nouvel-exosquelette-de-reeducation.N1993797" class="contenu">
				<p class="texteContenu1">Wandercraft dévoile Atalante X, son nouvel exosquelette de rééducation</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/1/1/001339112_sidebarBlocCropped/wandercraft.jpg" alt="Wandercraft dévoile Atalante X, son nouvel exosquelette de rééducation"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/sandbox-aq-spin-off-d-alphabet-part-a-la-conquete-du-marche-de-l-informatique-quantique.N1798802" class="contenu">
				<p class="texteContenu1">Sandbox AQ, spin-off d'Alphabet, part à la conquête du marché de l'informatique quantique</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/3/4/000991434_sidebarBlocCropped/quantique.jpg" alt="Sandbox AQ, spin-off d'Alphabet, part à la conquête du marché de l'informatique[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/comment-la-reconnaissance-faciale-peut-aider-a-diagnostiquer-certaines-maladies-rares.N1796047" class="contenu">
				<p class="texteContenu1">Comment la reconnaissance faciale peut aider à diagnostiquer certaines maladies rares</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/2/9/001223927_sidebarBlocCropped/face2gene.jpg" alt="Comment la reconnaissance faciale peut aider à diagnostiquer certaines maladies[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/xiaomi-ouvre-un-centre-de-r-d-dedie-a-l-encodage-video-a-rennes.N1995212" class="contenu">
                <p class="texteContenu5">Xiaomi ouvre un centre de R&D dédié à l'encodage vidéo à Rennes</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/5/5/000949554_sidebarBlocBigCropped/xiaomi-ege-social.jpeg" alt="Xiaomi ouvre un centre de R&D dédié à l'encodage vidéo à Rennes"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/volkswagen-fait-circuler-un-id-buzz-autonome-a-munich.N1994122" class="contenu">
                <p class="texteContenu5">Volkswagen fait circuler un ID Buzz autonome à Munich</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/8/5/9/000992958_sidebarBlocBigCropped/id-buzz-autonome.jpg" alt="Volkswagen fait circuler un ID Buzz autonome à Munich"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/la-sncf-lance-flexy-un-vehicule-qui-peut-passer-de-la-route-aux-rails.N1802757" class="contenu">
                <p class="texteContenu5">La SNCF lance Flexy, un véhicule qui peut passer de la route aux rails</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/2/5/001229527_sidebarBlocBigCropped/sncf-flexy.png" alt="La SNCF lance Flexy, un véhicule qui peut passer de la route aux rails"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1996992","tags":["robotique","intelligence-artificielle","logiciels-applications","alphabet","acquisition"],"tag_status":"standard","tag_type":"48","document_path":"article\/intrinsic-societe-s-ur-de-google-s-empare-du-specialiste-de-l-automatisation-robotique-vicarious.N1996992","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30,"paveTop":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1648810525TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1648810510TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1648645522TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1648645522TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1648645522TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1996992-intrinsic_societe-s-ur_de_google_s_empare_du_specialiste_de_la_robotique_vicarious","chapter1":"article","chapter2":"robotique"},"customVars":{"site":{"1":"anonyme","2":[],"6":"lena-corot","7":"20220425"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["robotique","intelligence-artificie","logiciels-applicatio","alphabet","acquisition"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1648810510TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":194,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
