<!DOCTYPE html>
<html lang="fr">
<head>

    
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
        <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
    

    <title>La start-up Hive et l'Inria veulent créer un "cloud souverain" peer-to-peer</title>

                        <meta name="robots" content="index,follow,noarchive" />
                                            <meta name="description" content="
	Pendant quatre ans, la start-up Hive et l’Institut national de recherche en sciences et technologies du numérique (Inria) vont collaborer...-Cloud" />
                                <meta property="og:url" content="https://www.usine-digitale.fr/article/la-start-up-hive-et-l-inria-veulent-creer-un-cloud-souverain-peer-to-peer.N2069107" />
                                <meta property="og:title" content="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" />
                                <meta property="og:description" content="
	Pendant quatre ans, la start-up Hive et l’Institut national de recherche en sciences et technologies du numérique (Inria) vont collaborer...-Cloud" />
                                <meta property="og:locale" content="fr_FR" />
                                <meta property="og:site_name" content="www.usine-digitale.fr" />
                                <meta property="og:type" content="article" />
                                <meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/2/7/4/001403472_896x598_c.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta name="twitter:card" content="summary_large_image" />
                                <meta name="twitter:site" content="@LUsineDigitale" />
                                <meta name="twitter:title" content="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer - Usine Digitale" />
                                <meta name="twitter:description" content="
	Pendant quatre ans, la start-up Hive et l’Institut national de recherche en sciences et technologies du numérique (Inria) vont collaborer...-Cloud" />
                                <meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/2/7/4/001403472_896x598_c.jpg" />
                                <meta name="DC.title" lang="fr" content="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" />
                                <meta name="DC.Subject" lang="fr" content="Cloud, Souveraineté, Recherche, Inria, Big Tech, France, Inria, Start-up" />
                                <meta name="DC.Type" content="article" />
                                <meta name="DC.Format" content="text/html" />
                                <meta name="DC.Date" content="2022-11-22 09:00:00" />
                                <meta name="DC.Publisher" lang="fr" content="www.usine-digitale.fr" />
                                <meta name="DC.Creator" lang="fr" content="Usine Digitale" />
                                <meta name="date.modified" scheme="W3CDTF" content="2022-11-22 09:30:00" />
                                <meta name="DC.Language" scheme="RFC3066" content="fr" />
                                <meta name="DC.Description" lang="fr" content="
	Pendant quatre ans, la start-up Hive et l’Institut national de recherche en sciences et technologies du numérique (Inria) vont collaborer...-Cloud" />
                                <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                <meta name="ipd:cmp" content="didomi" />
                                <meta name="ipd:pageType" content="Article" />
                                <meta name="ipd:xtpages" content="2069107-la_start_up_hive_et_l_inria_veulent_creer_un_cloud_souverain_peer_to_peer" />
                                <meta name="ipd:xttags" content="cloud|souverainete|recherche|inria|big-tech|france|start-up" />
                                <meta name="ipd:udid" content="x3gge0kz:2069107:article" />
            

            <link rel="canonical" href="https://www.usine-digitale.fr/article/la-start-up-hive-et-l-inria-veulent-creer-un-cloud-souverain-peer-to-peer.N2069107"/>
    
    
            <link rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1668691281TIGIDPI.css">
            <link rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024064TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/themes/ud/edito-page-min.IPDIGIT1668589092TIGIDPI.css">
            <link rel="stylesheet" href="/css/base-module/themes/ud/edito-min.IPDIGIT1668589092TIGIDPI.css">
            <link rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1665653227TIGIDPI.css">
            <link rel="stylesheet" href="/css/footer-min.IPDIGIT1669024061TIGIDPI.css">
    

    

    

    

    

    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#0094d2">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#0094d2">
    <meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0094d2">

    
            <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.usine-digitale.fr\/article\/la-start-up-hive-et-l-inria-veulent-creer-un-cloud-souverain-peer-to-peer.N2069107","name":"La start-up Hive et l'Inria veulent cr\u00e9er un \"cloud souverain\" peer-to-peer","url":"https:\/\/www.usine-digitale.fr\/article\/la-start-up-hive-et-l-inria-veulent-creer-un-cloud-souverain-peer-to-peer.N2069107"},"headline":"La start-up Hive et l'Inria veulent cr\u00e9er un \"cloud souverain\" peer-to-peer","datePublished":"2022-11-22 09:00:00","dateModified":"2022-11-22 09:30:00","publisher":{"@type":"Organization","name":"Usine Digitale","logo":{"@type":"ImageObject","url":"https:\/\/www.usine-digitale.fr\/images\/mol-module\/logo-usine-digitale.svg"}},"image":["https:\/\/www.usine-digitale.fr\/mediatheque\/2\/7\/4\/001403472_896x598_c.jpg"],"isAccessibleForFree":"true","articleSection":["Cloud","Souverainet\u00e9","Recherche","Inria","Big Tech","France","Inria","Start-up"],"author":{"@type":"Person","name":"Nad\u00e8ge Hubert"},"articleBody":"Apr\u00e8s un financement d\u2019amor\u00e7age de sept millions d\u2019euros lev\u00e9 en juin dernier, au moment de sa cr\u00e9ation, la start-up Hive se f\u00e9licite \u00e0 pr\u00e9sent d&#39;avoir nou\u00e9 un partenariat avec l\u2019institut national de recherche en sciences et technologies du num\u00e9rique. La jeune pousse a vu le jour avec l\u2019id\u00e9e de construire un cloud s\u00e9curis\u00e9 durable et distribu\u00e9 qui s\u2019appuie sur les ressources inutilis\u00e9es d\u2019ordinateurs \u00e0 travers le monde.\"Nous voulons mutualiser un syst\u00e8me d\u2019exploitation virtuel sur lequel nous offrons des services de stockage s\u00e9curis\u00e9 et de calculs des donn\u00e9es\", pr\u00e9cise David Gurle, fondateur de Hive. La solution s\u2019adresse d\u2019abord aux particuliers mais la start-up envisage de se tourner vers les PME en fin d\u2019ann\u00e9e 2023 puis les grandes entreprises.\"Apr\u00e8s nous proposerons le partage s\u00e9curis\u00e9 de fichiers et donn\u00e9es mais nous pr\u00e9voyons aussi de cr\u00e9er un coffre-fort num\u00e9rique en 2023 puis du calcul distribu\u00e9 en 2024.\" Le dirigeant pense notamment \u00e0 int\u00e9grer de l\u2019intelligence artificielle pour r\u00e9aliser du machine learning sur les donn\u00e9es ou encore de l\u2019\u00e9valuation des risques \u00e0 destination des banques sur le principe de la simulation Monte-Carlo.    Strat\u00e9gie et souverainet\u00e9 d\u00e9centralis\u00e9eHive repose, pour l\u2019heure, sur plusieurs centaines d\u2019ordinateurs dans le monde, mis \u00e0 disposition par des particuliers \u00e0 la fois h\u00e9bergeur et utilisateur, pour cr\u00e9er un cloud souverain fran\u00e7ais s\u00e9curis\u00e9. \"Les fichiers sont encrypt\u00e9s de bout en bout par un algorithme post-quantique. Une cl\u00e9 d\u2019encryptage garantit un acc\u00e8s exclusif o\u00f9 que soit log\u00e9es les donn\u00e9es.\" Cette souverainet\u00e9 des donn\u00e9es est au c\u0153ur des r\u00e9flexions et des recherches de l\u2019Inria, l\u2019institut national de recherche en sciences et technologies du num\u00e9rique. D\u00e9sormais partenaires, les deux entit\u00e9s vont travailler de concert, pendant quatre ans, pour relever plusieurs d\u00e9fis et r\u00e9pondre aux probl\u00e9matiques soulev\u00e9es par le concept \u00e0 commencer par la r\u00e9paration des donn\u00e9es dans le cas d\u2019une d\u00e9faillance ou encore la simulation d\u2019un r\u00e9seau de plusieurs millions de n\u0153uds.\"Nous nous interrogerons aussi sur l\u2019autorisation des donn\u00e9es sans syst\u00e8me centralis\u00e9 de contr\u00f4le.\" L\u2019Inria mettra des doctorants et des post-doctorants au service du projet ainsi que des ing\u00e9nieurs. Chacun des partenaires investira, Hire ayant d\u00e9j\u00e0 pr\u00e9vu une enveloppe de deux millions d\u2019euros dans les quatre prochaines ann\u00e9es. \"Ce partenariat va augmenter nos comp\u00e9tences sup\u00e9rieures avec un acteur reconnu et respect\u00e9 mais aussi acc\u00e9l\u00e9rer notre d\u00e9veloppement pour devancer des concurrents potentiels.\" De son c\u00f4t\u00e9, l\u2019Inria disposera d\u2019un moyen pour concr\u00e9tiser la recherche et d\u00e9passer la th\u00e9orie."},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.usine-digitale.fr\/"},{"@type":"ListItem","position":1,"name":"Cloud","item":"https:\/\/www.usine-digitale.fr\/cloud\/"},{"@type":"ListItem","position":2,"name":"La start-up Hive et l'Inria veulent cr\u00e9er un \"cloud souverain\" peer-to-peer","item":"https:\/\/www.usine-digitale.fr\/article\/la-start-up-hive-et-l-inria-veulent-creer-un-cloud-souverain-peer-to-peer.N2069107"}]}]</script>
        
<link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link rel="preload" href="/css/base-module/header-min.IPDIGIT1668691281TIGIDPI.css" as="style"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024064TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/themes/ud/edito-page-min.IPDIGIT1668589092TIGIDPI.css" as="style"><link rel="preload" href="/css/base-module/themes/ud/edito-min.IPDIGIT1668589092TIGIDPI.css" as="style"><link rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1665653227TIGIDPI.css" as="style"><link rel="preload" href="/css/footer-min.IPDIGIT1669024061TIGIDPI.css" as="style"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1669024184TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1669024184TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/header-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1669024061TIGIDPI.js" as="script"><link rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1669024184TIGIDPI.js" as="script"><link rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024064TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1665653225TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/comment-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/alert-tag-document-min.IPDIGIT1665653224TIGIDPI.js" as="script"><link rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765532TIGIDPI.js" as="script"><link rel="preload" href="/js/user-module/user-min.IPDIGIT1665653227TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1669024061TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1669024061TIGIDPI.js" as="script"></head>







<body
            data-arche-version="3"
            data-arche-width="1100"
            data-arche-margin="10"
            data-arche-bgcolor="#ffffff"
            data-xiti-secure="1"
            data-xiti-domain="xiti.com"
            data-xiti-cookiedomain=".usine-digitale.fr"
            data-xiti-site="526704"
            data-xiti-log="logc187"
            data-xiti-logssl="logs1279"
            data-cmp-notice="Qwx2Hi2F"
            data-dmp-network="kjwusq9l"
            data-dmp-site="x3gge0kz"
            data-gtm-container="GTM-TL76VNB"
            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
    
>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
    
        <div class="headerContainerCls headerFull"
     data-xiti-chapter2="menu-header">
    <div class="headerContainer headerFull theme__ud"
         id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                <div class="menuIcon jqBtnMenu"
                     data-xiti-level2="70"
                     data-xiti-name="menu-burger"
                >
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                    <span class="menuIcon__bar"></span>
                </div>

                
                    <div class="header__logo">
                        <a href="/">
                            <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                            
                        </a>
                    </div>
                

                
                
            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="iheadermedia-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="iheadermedia-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            
                            <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                            <span class="searchContent__reset jqResetSearch"><i class="iheadermedia-reset"></i></span>

                            
                            
                        </div>
                    </form>
                </div>

                
                
                    <nav class="mainMenu__thematics jqThematics">
                                                    
                                
                                            <a class="thematics__link is-padding"
                   href="/start-up/"
                                                                >
                    Start-up
                </a>
                    
        
                                            <a class="thematics__link is-padding"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
        
                                            <a class="thematics__link is-padding"
                   href="https://www.usine-digitale.fr/reglementation/"
                                                                >
                    Réglementation
                </a>
                    
        
                                            <a class="thematics__link is-padding"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
        
                                            <a class="thematics__link is-padding"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
        
                                            <a class="thematics__link is-padding"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
        <div class="thematics__linkMore">
    <a href="#" class="thematics__link is-plus jqBtnThematicMore is-padding">Plus</a>
    <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__link is-padding"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
        
                                            <a class="thematics__link is-padding"
                   href="https://www.usine-digitale.fr/e-commerce/"
                                                                >
                    E-Commerce
                </a>
                    
        

            </div>
</div>

                            
                                            </nav>
                

                
                
                    <div class="mainMenu__tools">
    
        <a href="#"
           id="jqBtnSearch"
           class="btnTools btnTools--search"
           data-xiti-name="recherche">
            <i class="iheadermedia-search"></i>
            <span>Recherche</span>
        </a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="iheadermedia-newsletter"></i> <span>Newsletters</span></a>

</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                                    <a class="headerTop__link"
                       href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Cherche talents numériques"
                    >
                        Cherche talents numériques
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Offres d&#039;emploi"
                    >
                        Offres d'emploi
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://evenements.infopro-digital.com/usine-digitale/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Nos événements et formations"
                    >
                        Nos événements et formations
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="https://www.sido-event.com/"
                                                            target="_blank"
                                                                                         rel=" noopener"                       data-xiti-level2="70"
                       data-xiti-name="Sido"
                    >
                        Sido
                    </a>
                                    
                                                                    <a class="headerTop__link"
                       href="/nos-webinars/"
                                                                               data-xiti-level2="70"
                       data-xiti-name="Webinars"
                    >
                        Webinars
                    </a>
                                    
    
</div>

                    
                </div>
            </div>

            
            
            
            
        
    </div>
</div>

<div class="overlay"></div>

    

    
            
            <div data-ad-id="bannerArche"
        class="jqGoogleAdServe "
                ></div>
    
    

    
    
    <article class="editoContainerType1 is-paddingTop-20">
        
        
            
                        

            
            
                                    



                    
                                                                    
            

            
            
<div class="is-posRelative">
    
    <div class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M">
        
        <blockquote class="editoTagsContainerType2 is-margin-0"
                    data-xiti-chapter2="nav-haut-page-tag">
            













    








            <div class="editoTagDivider">
            <a class="editoTagType5 is-uppercase"
               rel="tag"
               href="/cloud/"
               data-xiti-name="Cloud">
                Cloud
            </a>
        </div>
                    


    <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/souverainete/"
           data-xiti-name="souverainete">
            Souveraineté
        </a>
    </div>
        <div class="editoTagDivider">
        <a class="editoTagType5 is-uppercase"
           rel="tag"
           href="/recherche/"
           data-xiti-name="recherche">
            Recherche
        </a>
    </div>
    


            
                                                            </blockquote>
        

        <div class="editoParutionFolder">
            
            
            
                        
        </div>
    </div>
    

    
        
</div>


        
        

        
        
        <div class="edito-page">
            
                            
                <h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">La start-up Hive et l'Inria veulent créer un "cloud souverain" peer-to-peer</h1>
            
            
            
                            <div class="editoTitleType9 is-marginTop-40 is-marginTop-20-M"><p>
	Pendant quatre ans, la start-up Hive et l&rsquo;Institut national de recherche en sciences et technologies du num&eacute;rique (Inria) vont collaborer avec l&rsquo;ambition de faire &eacute;merger un cloud peer-to-peer souverain et contourner les GAFAM.</p>
</div>
            
            <div class="epSpacerT-60"></div>

            
            
            
            
            
            <div class="epLytBlocArticle2col">
                <div class="epLytBlocArticle2col__left">

                    
                    


<div class="epMetaData --open ">
    <div class="epMetaData__head">
                    <div class="epMetaData__head-close">
                <div class="epSectionTitle --ST-UNRed">
                    <div class="epSectionTitle__title">
                    </div>
                    <div class="epDelimiter --toLeft">
                        <div class="epDelimiter__asset"></div>
                    </div>
                </div>
            </div>
            </div>

    <div class="epMetaData__content">
        <div class="epMetaData__content__infos">

            
            

            
            
            


                                                                <p class="epMetaData__content__infos--default">
                        <span class="epMetaData__content__infos-name mb-2">Nadège Hubert</span>
                    </p>
                            
            
            
            

            
            

            
            
            
                                        
            
            
            
                        <p class="mt-3">
                <span class="epMetaData__content__infos-dateValue mt-2">
                    <time datetime="2022-11-22T09:00:00">
                        22 Novembre 2022
                    </time>
                </span>

                <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
                <span class="epMetaData__content__infos-dateValue">09h00</span>
            </p>
            
            
            
            
                    </div>
        <div class="epMetaData__separator"></div>

        
        
        
                    <div class="epMetaData__content__infos">
                <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                <span class="epMetaData__content__infos-dateValue">
                                            2
                                        min. de lecture
                </span>
            </div>
        
        
        
        
                    <div class="epMetaData__separator"></div>
            
<div class="epMetaData__content__btStartCmt">
    <div class="epMetaData__content__btStartCmt-icon">
        <i class="ep-icon-comment --FSize20"></i>
    </div>
    <div class="epMetaData__content__btStartCmt-btn">
        <a href="#" class="epBtnLink --anim">
                            Réagir
                        <i class="epBtnLink__icon ep-icon-arrow-right"></i></a>
    </div>
</div>

        
        
        
        
        


        <div class="tagsPanel">
    <div class="tagsPanelOverlay is-displayNone" id="jsTagsPanelOverlay"></div>

    <div class="tagsPanelContent panelContent">
        <h2 class="editoTitleType1">Mon actualité <b>personnalisable</b></h2>
        <p class="editoTextType1">
            <b>Profitez à tout moment des informations clés selon vos intérêts.</b>
        </p>
        <p class="editoTextType1">
            Sélectionnez les thèmes qui vous intéressent :
        </p>

        <div class="panelContent__wrapper">
            <button class="editoLinkType9" selected>Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9 is-selected">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag précision</button>
            <button class="editoLinkType9">Label tag qualité</button>
            <button class="editoLinkType9">Label tag principal</button>
            <button class="editoLinkType9">Label tag principal</button>
        </div>

        <div class="panelContent__footer">
            <a href="#" class="editoLinkType4"><i class="edito-icon-engrenage"></i> Gérer mes thèmes favoris</a>
            <button class="editoLinkType3 editoLinkType3--noArrow">
                <span class="editoLinkType3__text">Valider la sélection</span>
            </button>
        </div>
    </div>
</div>

    </div>

    
    
    
    <!--  head-mobile                            -->
    <div class="epMetaData__head-mbl">
        
        <div class="epMetaData__head-mbl__content">

            
            
            
                            <div class="epMetaData__content__infos --mbl">
                    <span> <i class="ep-icon-clock --FSize20 --valign-2"></i></span>
                    <span class="epMetaData__content__infos-dateValue">
                                                    2 min.
                                            </span>
                    <span class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span>
                </div>
            
            
            
            
                            <div class="epMetaData__separator"></div>
                
<div class="epMetaData__content__btStartCmt --mbl">
    <div class="epMetaData__content__btStartCmt-icon">
        <i class="ep-icon-comment --FSize20"></i>
    </div>
    <div class="epMetaData__content__btStartCmt-btn">
        <a href="#" class="epBtnLink --anim">
                            Réagir
                        <i class="epBtnLink__icon ep-icon-arrow-right"></i></a>
    </div>
</div>

                    </div>
    </div>

    <!--  content-mobile  : ligne- 1                          -->
    <div class="epMetaData__content-mbl mt-2">

        
        
        
        <div>
            <p class="epMetaData__content-mbl--default">
                                                                                <span class="epMetaData__content__infos-name mb-2">Nadège Hubert</span>
                                                </p>

            
            
            
                                        
            
            
            
        </div>

        
        
        
                <div>
            <span class="epMetaData__content__infos-dateValue mt-2">
                <time datetime="2022-11-22T09:00:00">
                    22 Novembre 2022
                </time>
            </span>

            <span class="epAntiSlash"> <span class="epAntiSlash__caractere">\</span></span>
            <span class="epMetaData__content__infos-dateValue">09h00</span>
        </div>
            </div>

    <!--  content-mobile  : ligne- 2                          -->
    <div class="epMetaData__content-mbl mt-2">
        
        
        
            </div>

    <!--  content-mobile  : ligne- 3                          -->
    
    
    
    

</div>



                    
                    
                    
                    

<div class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                    
                </div>
                

                
                <div class="epLytBlocArticle2col__right">
                    <div class="editoTextEditor">
                        
                        

















            
                



        <div class="epMediaImg ">
                        
            



































            <figure class="epMediaImg__fig">
                <div class="epMediaImg__fig__img-canvas">
                    <img class="epMediaImg__fig__img-canvas__img"
                         alt="La start-up Hive et l'Inria veulent créer un "cloud souverain" peer-to-peer"
                         src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 896 598&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/7/4/001403472_896x598_c.jpg"
                            width="896" height="598"  />

                                            <div class="epMediaImg__fig__img-canvas__copyright">&copy; Hive</div>
                                    </div>
                <figcaption class="epMediaImg__fig__caption">
                    David Gurle, fondateur de Hive.
                </figcaption>
            </figure>
        </div>
    

                        
                        
                            <div class="articleContent">

                                

                                

      









        
            <div data-ad-id="pave"
        class="jqGoogleAdServe "
                ></div>
    

            <p>
	Après un financement d’amorçage de sept millions d’euros levé en juin dernier, au moment de sa création, la start-up Hive se félicite à présent d&#39;avoir noué un partenariat avec l’institut national de recherche en sciences et technologies du numérique. La jeune pousse a vu le jour avec l’idée de construire un cloud sécurisé durable et distribué qui s’appuie sur les ressources inutilisées d’ordinateurs à travers le monde.<br />
	<br />
	<em>"Nous voulons mutualiser un système d’exploitation virtuel sur lequel nous offrons des services de stockage sécurisé et de calculs des données"</em>, précise David Gurle, fondateur de Hive. La solution s’adresse d’abord aux particuliers mais la start-up envisage de se tourner vers les PME en fin d’année 2023 puis les grandes entreprises.<br />
	<br />
	<em>"Après nous proposerons le partage sécurisé de fichiers et données mais nous prévoyons aussi de créer un coffre-fort numérique en 2023 puis du calcul distribué en 2024."</em> Le dirigeant pense notamment à intégrer de l’intelligence artificielle pour réaliser du machine learning sur les données ou encore de l’évaluation des risques à destination des banques sur le principe de la simulation Monte-Carlo.</p>
    

<h2 class="interTitre">
	Stratégie et souveraineté décentralisée</h2>
<p>
	Hive repose, pour l’heure, sur plusieurs centaines d’ordinateurs dans le monde, mis à disposition par des particuliers à la fois hébergeur et utilisateur, pour créer un cloud souverain français sécurisé. <em>"Les fichiers sont encryptés de bout en bout par un algorithme post-quantique. Une clé d’encryptage garantit un accès exclusif où que soit logées les données." </em><br />
	<br />
	Cette souveraineté des données est au cœur des réflexions et des recherches de l’Inria, l’institut national de recherche en sciences et technologies du numérique. Désormais partenaires, les deux entités vont travailler de concert, pendant quatre ans, pour relever plusieurs défis et répondre aux problématiques soulevées par le concept à commencer par la réparation des données dans le cas d’une défaillance ou encore la simulation d’un réseau de plusieurs millions de nœuds.<br />
	<br />
	<em>"Nous nous interrogerons aussi sur l’autorisation des données sans système centralisé de contrôle."</em> L’Inria mettra des doctorants et des post-doctorants au service du projet ainsi que des ingénieurs. Chacun des partenaires investira, Hire ayant déjà prévu une enveloppe de deux millions d’euros dans les quatre prochaines années. <em>"Ce partenariat va augmenter nos compétences supérieures avec un acteur reconnu et respecté mais aussi accélérer notre développement pour devancer des concurrents potentiels."</em> De son côté, l’Inria disposera d’un moyen pour concrétiser la recherche et dépasser la théorie.</p>


                


                                
                                                                    <div class="articleContent__absolute">
                                        
            









    








    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/renault-stellantis-et-d-autres-se-penchent-sur-les-benefices-de-la-5g-pour-l-automobile.N2069017"
                               data-xiti-name="2069017">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/mediatheque/2/3/8/000996832_256x170_c.jpg" alt="Renault, Stellantis et d&#039;autres se penchent sur les bénéfices de la 5G pour l&#039;automobile"/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/renault-stellantis-et-d-autres-se-penchent-sur-les-benefices-de-la-5g-pour-l-automobile.N2069017"
                                   data-xiti-name="2069017">
                                    Renault, Stellantis et d'autres se penchent sur les bénéfices de la 5G pour l'automobile
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/gaia-x-deploie-enfin-ses-ailes.N2068507"
                                   data-xiti-name="2068507">
                                    Gaia-X déploie enfin ses ailes
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/nvidia-et-microsoft-s-allient-pour-proposer-un-supercalculateur-pour-l-ia-dans-azure.N2068162"
                                   data-xiti-name="2068162">
                                    Nvidia et Microsoft s'allient pour proposer un supercalculateur pour l'IA dans Azure
                                    
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>


    

                                    </div>
                                                            </div>
                        
                    </div>
                    
                    
                                            
                                        
                </div>
                

                
            </div>
            

            
            <div id="jsLimitSocialBarSticky"></div>


            
            
            

            
            
            
            
            
            <div class="editoContainerCommentLink is-marginTop-60">
                                     
                    
<div class="epCmtOverlay is-displayNone" id="jsCommentsOverlay"></div>

<div class="epCmtPanel " id="epCmtPanelID">

    <!--                                panel head -->
    <div class="epCmtPanel__head">
        <div class="epCmtPanel__head__top">
            <div class="epCmtPanel__head__top-cmt">
                <i class="ep-icon-comment --FSize20"></i>
                <span class="epCmtPanel__head__top-cmt-label">0 Commentaire</span>
            </div>
            <div class="epCmtPanel__head__top-btnClose">
                <i class="ep-icon-cross"></i>
            </div>
        </div>

        <div class="epDelimiter --toLeft --UNRed">
            <div class="epDelimiter__asset"></div>
        </div>

                    <p class="epCmtPanel__head__atcTitle">
                La start-up Hive et l'Inria veulent créer un "cloud souverain" peer-to-peer
            </p>
                <div class="epCmtPanel__head__lineEnd is-marginTop-10"></div>
    </div>

    <!--                                panel form -->
    <div class="epCmtPanel__form">
        <div class="epCmtForm jqCommentsBlock --onEdit" >

            <div class="epCmtForm__form ">

                <p class="epCmtForm__form__infos">Tous les champs sont obligatoires</p>

                <form id="formCommentaires" name="formCommentaires" class="jqformComments" method="post">
                    <input type="hidden" id="comment_isAbus" name="isAbus" value="false"/>

                                        <input type="hidden" id="comment_doc_id" name="doc_id"
                           value="2069107"/>

                                        <input type="hidden" id="comment_parent_id" name="parent_id"
                           value=""/>

                    <div class="epCmtForm__form__lineInfos">

                        <div class="epCmtForm__form__lineInfos-name">
                                                        <label class="epCmtForm__form__inputLabel" for="comment_pseudo">Votre
                                nom</label>
                            <div class="epInputCmt epCmtForm__form__inputName">
                                <input type="text" id="comment_pseudo" name="pseudo"
                                       value="" maxlength="50" required/>
                            </div>
                            <span class="epCmtForm__form__inputAlertLabel"></span>
                        </div>

                        <div class="epCmtForm__form__lineInfos-email">
                                                        <label class="epCmtForm__form__inputLabel" for="comment_email">Votre
                                e-mail</label>
                            <div class="epInputCmt epCmtForm__form__inputEmail">
                                <input type="email" id="comment_email" name="comment_email"
                                       value="" required/>
                            </div>
                            <span class="epCmtForm__form__inputAlertLabel"></span>
                            <div class="helper-text">Votre email ne sera pas publié</div>
                        </div>
                    </div>

                    <div class="epCmtForm__form__lineCmt">
                                                <label class="epCmtForm__form__inputLabel" for="comment_commentaire">Votre
                            commentaire</label>
                        <div class="epInputCmt epCmtForm__form__textarea">
                            <textarea id="comment_commentaire"
                                      rows="3"
                                      maxlength="2500"
                                      name="commentaire" required></textarea>
                        </div>
                        <span class="epCmtForm__form__inputAlertLabel"></span>
                    </div>

                    <div class="epCmtForm__form__btn">
                        <button class="epBtnIcon --primary" role="button" type="submit" disabled="disabled">
                            <span class="epBtnIcon__label">Envoyer</span>
                            <i class="epBtnIcon__icon ep-icon-arrow-right"></i>
                        </button>
                    </div>
                </form>
            </div>

            <div class="epCmtForm__footer">
                <div class="epCmtForm__footer__confirmCmt">
                    <div class="epCmtForm__footer__confirmCmt-icon">
                                             <span class="epIconRoundedCheck --iconUN-greenSucces">
                                                <i class="epIconRoundedCheck__fontIcon ep-icon-check"></i>
                                            </span>
                    </div>
                    <p class="epCmtForm__footer__confirmCmt-msg">Votre commentaire a bien été envoyé
                        à la rédaction, celui-ci peut être soumis à modération, auquel cas il
                        n'apparaitra pas immédiatement sur le site.</p>
                </div>
            </div>
        </div>
    </div>


        <div class="epCmtForm__footer jqCommentsBlockFooter"
                 style="display: none;" >
            <div class="epCmtForm__footer__btnCmt">
                <div class="epBtnIcon --primary epCmtForm__footer__btnCmt-bt">
                    <span class="epBtnIcon__label">Commenter</span>
                    <i class="epBtnIcon__icon ep-icon-chevron-down"></i>
                </div>
            </div>
        </div>


    <!--                                panel comments -->
    <div class="epCmtPanel__cmt">

                            <div class="g-recaptcha"
                 data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5"
                 data-callback="verifyCallback"
                 data-size="invisible"
                 data-badge="bottomleft"
            ></div>
            </div>

    <!--                                panel footer -->
    <div class="epCmtPanel__footer">
        <p class="epCmtPanel__footer__label">
            Participez à la discussion !
        </p>
        <div class="epCmtPanel__footer__btnCmt">
            <div class="epBtnIcon --primary epCmtPanel__footer__btnCmt-bt">
                <span class="epBtnIcon__label">Commenter</span>
            </div>
        </div>
    </div>
</div>

                    

                    
                    <div class="is-flexGrow-1 is-marginBottom-40-M">
                        <div class="editoCommentLink">
    
    <p class="editoCommentLink__label">
        0<span class="is-noMobile is-marginLeft-5">Commentaire</span>
    </p>
    
    <a class="editoLinkType1 is-margin-20" id="jsOpenCommentsPanel" href="#">Réagir</a>
</div>

                    </div>
                    
                
                
                

<div class="editoSocialBar">
    
    <span class="editoSocialBar__label">Partager</span>

    
    <ul class="editoSocialBar__list">
        
                    <li class="editoSocialBar__item" data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer">
                <a class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-twitter"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-facebook"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-linkedIn"></i>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqflipboard editoSocialBar__link editoSocialBar__link--flipboard"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <span class="edito-icon-flipboard">
                        <span class="path1"></span><span class="path2"></span><span class="path3"></span>
                    </span>
                </a>
            </li>
                

        
                    <li class="editoSocialBar__item">
                <a class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
                   data-title="La start-up Hive et l&#039;Inria veulent créer un &quot;cloud souverain&quot; peer-to-peer" href="#">
                    <i class="edito-icon-email"></i>
                </a>
            </li>
                

        
                
    </ul>
    
</div>


                
            </div>
            
        </div>
        

                    
                
            <div data-ad-id="infeed"
        class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
                ></div>
    

            
                        
        
        
            
                
    
            
        <section class="is-alignCenter is-paddingTB-40"
                 data-xiti-chapter2="sous-article-tag">
            
                            <span class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span>
                        

            
                            <h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
                        

            
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/cloud/"
                   rel="tag"
                   data-xiti-name="cloud">Cloud</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/souverainete/"
                   rel="tag"
                   data-xiti-name="souverainete">Souveraineté</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/recherche/"
                   rel="tag"
                   data-xiti-name="recherche">Recherche</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/inria/"
                   rel="tag"
                   data-xiti-name="inria">Inria</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/big-tech/"
                   rel="tag"
                   data-xiti-name="big-tech">Big Tech</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/france/"
                   rel="tag"
                   data-xiti-name="france">France</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/inria/"
                   rel="tag"
                   data-xiti-name="inria">Inria</a>
                            <a class="editoLinkType9 is-marginTop-10 is-marginRight-10"
                   href="/start-up/"
                   rel="tag"
                   data-xiti-name="start-up">Start-up</a>
            
            

            
                            <span class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span>
                        
        </section>
        
    
    </article>
    

            <div class="editoContainerType1 row is-marginBottom-40">
            
                
    

    
    <div class="editoCardType15 col-sm-8 is-marginTB-40-M"
         data-xiti-chapter1="Edito"
         data-xiti-chapter2="standard_bloc_newsletter_drte">

        
        <div id="jsNewsletterContainer">
            
                                                <p class="editoTitleType1 editoTitleType1--black is-margin-0">
                NEWSLETTER <b class="is-lineBreak-Xs">L'Usine Digitale</b>
            </p>

            
                                    <p class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p>

            
            <form class="editoFormType1 is-marginTop-20"
                  id="formSubscribe"
                  name="newsletterSubscribeForm"
                  data-url-subscribe="/inscription-newsletter"
                  action="#"
                  method="get">
                
                                <div class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
                    <i class="edito-icon-email"></i>
                    <input class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/>
                </div>
                

                
                <input type="checkbox" class="jqCheckNewsletter is-displayNone" value="11" name="service_idservice[]" checked="checked" data-option="11"/>

                
                <button class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-L&#039;Usine Digitale">
                    <span class="editoLinkType3__text">Inscrivez-vous</span>
                </button>
            </form>
            

            
            <p id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p>

            
            <p class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
                Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
                <button class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button>
            </p>
            
        </div>
        

        
        <div class="editoModalType1 is-displayNone" id="jsRgpd">
            
            <p class="is-alignRight is-margin-0">
                <button class="jsHideRgpd editoButtonType5" type="button"><i class="edito-icon-cross"></i></button>
            </p>
            
            
<p class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
    Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
    Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
    Cette société ou toutes sociétés du Groupe Infopro <a href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
    clients, des produits et/ou services utiles à vos activités professionnelles.
    Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a>
</p>

            
            <p class="is-alignCenter is-margin-0">
                <button class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button>
            </p>
        </div>
        
    </div>



            

            
            <div class="col-sm-4">
                    
            <div data-ad-id="paveRestreint"
        class="jqGoogleAdServe "
                ></div>
    
            </div>
            
        </div>
    

    
            
                    
    
                    
    


        
        
        
        

        
                    
    
                    
    


        
        
                                    
    <div class="editoContainerType3 is-marginTop-60 is-marginTop-20-M">
        
        <div class="editoContainerType1">
            
            <div class="editoCarouselType1">
                <div class="row" id="jsWebinarsCarousel">
                    
                    <div class="is-padding-20 is-bg-white col-sm-4">
    
    <div class="is-flexAlignStart is-height-100">
        
        <p class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p>

        
        <ul class="editoListType1">
            <li class="editoListType1__item">Inscription <b>100% Gratuite</b></li>
            <li class="editoListType1__item"><b>Alertes email</b> avant le webinar</li>
            <li class="editoListType1__item">Zone de <b>chat pour vos questions</b></li>
            <li class="editoListType1__item">Mise à disposition du <b>replay</b></li>
        </ul>
        

        
        <a class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
           href="/nos-webinars/"
           rel="nofollow"
           data-xiti-name="+ 50 Replays disponibles">
            <span class="editoLinkType3__text">+ 50 Replays disponibles</span>
        </a>
        
    </div>
    
</div>


                    
                                                                                                        

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/teletravail-bureaux-flexibles-comment-faciliter-l-ergonomie-du-travail-et-la-performance-100056086?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100056086">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-10-14-75d1efa4fd26e1e04db80e2fb712d93b.jpg" alt="Télétravail, bureaux flexibles : comment en faire des leviers de performance pour une entreprise" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                            <span>22 novembre 22</span>
                <span>10h00 - 45 min</span>
                    </p>
        

        
        <p class="editoCardType13__subtitle">Télétravail, bureaux flexibles : comment en faire des leviers de performance pour une entreprise</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>La rédaction de l'Usine Digitale avec CISCO</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100056086">
            Je m'inscris au webinar
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/thales-partenaire-strategique-de-vos-services-digitalises-et-securises-3-100055277?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100055277">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-06-10-9a7ec6033db50ef08fa45c207c8f6b76.jpg" alt="Thales, partenaire stratégique de vos services digitalisés et sécurisés. Témoignage de Google Cloud" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                                                <span>08 septembre 22</span>
                    <span>11h00 - 45 min</span>
                                    </p>
        

        
        <p class="editoCardType13__subtitle">Thales, partenaire stratégique de vos services digitalisés et sécurisés. Témoignage de Google Cloud</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>THALES</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    
                

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100055277">
            Voir le replay
        </div>
    

    </a>



                                                                                                                                

    
<a class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
   href="/nos-webinars/la-data-element-incontournable-de-l-industrie-de-futur-2-100055276?campaign=Site-maillage"
   rel="nofollow"
   target="_blank"
   data-xiti-name="webinar-100055276">
    
    <figure class="editoCardType13__imageContainer">
                                    <img src="https://cdn.webikeo.com/webinar_logo/2022-06-08-046b217529dac8e9e6b61c251f7e3625.jpg" alt="La data, élément incontournable de l’industrie du futur avec POMA et Thales Avionics" data-no-lazy=""/>
    </figure>
    

    
    <div class="editoCardType13__container">
        
                

        
        <p class="editoCardType13__date">
                        
                                                <span>06 juillet 22</span>
                    <span>11h00 - 45 min</span>
                                    </p>
        

        
        <p class="editoCardType13__subtitle">La data, élément incontournable de l’industrie du futur avec POMA et Thales Avionics</p>

        
                    <p class="is-signature is-marginTop-40 is-marginBottom-0">
                Proposé par <span>THALES</span>
            </p>
                
    </div>
    

    
            
    
                
                    
                    
                

            <div class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
             rel="nofollow"
             data-xiti-name="100055276">
            Voir le replay
        </div>
    

    </a>



                                            
                    
                </div>
            </div>
            
        </div>
        
    </div>
    

    
                

        
        


        
                

        
        

        
            
            <span class="editoDividerType3 editoDividerType3--article"></span>
    
    <section class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M">
        
        <h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2>

        
        <ul class="editoListType2 editoListType2--column"
            data-xiti-chapter2="bloc-article-plus-lus">
                                        <li class="editoListType2__item" data-number="1">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/cybersecurite-dans-l-ue-ce-que-va-changer-la-nouvelle-directive-nis2.N2064302"
                       data-xiti-name="2064302">
                        <span>
                            Cybersécurité dans l’UE : ce que va changer la nouvelle directive NIS2
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="2">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/les-etablissements-scolaires-devront-se-passer-de-microsoft-office-365-et-google-workspace.N2068127"
                       data-xiti-name="2068127">
                        <span>
                            Les établissements scolaires devront se passer de Microsoft Office 365 et Google Workspace
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="3">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/data-centers-dans-l-espace-thales-selectionne-pour-mener-l-experimentation.N2067027"
                       data-xiti-name="2067027">
                        <span>
                            Data centers dans l'espace : Thales sélectionné pour mener l'expérimentation
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="4">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/le-francais-aldebaran-devoile-plato-son-nouveau-robot-de-service-made-in-france.N2063437"
                       data-xiti-name="2063437">
                        <span>
                            Le Français Aldebaran dévoile Plato, son nouveau robot de service "Made in France"
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="5">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/hummink-leve-5-millions-d-euros-pour-son-imprimante-3d-dediee-aux-semi-conducteurs.N2063932"
                       data-xiti-name="2063932">
                        <span>
                            Hummink lève 5 millions d'euros pour son imprimante 3D dédiée aux semi-conducteurs
                            
                                                    </span>
                    </a>
                    
                </li>
                                        <li class="editoListType2__item" data-number="6">
                    
                    <a class="editoLinkType4 editoListType2__label"
                       href="/article/nous-rentrons-dans-une-guerre-longue-qui-se-soldera-sans-doute-par-des-tentatives-de-destabilisation.N2066662"
                       data-xiti-name="2066662">
                        <span>
                            "Nous rentrons dans une guerre longue qui se soldera sans doute par des tentatives de déstabilisation"
                            
                                                    </span>
                    </a>
                    
                </li>
            
        </ul>
        
    </section>

        

        
                    
            <div class="is-paddingTop-40"></div>
            
    
    


    <div class="contentSite">
        <div class="contenuPrincipal">
            
        </div>

        
            <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>

        <p class="descriptionFooter">
            <strong>L'Usine Digitale, c'est le media de la transformation numérique.</strong><br />
            <strong>Dans les entreprises, le digital change tout</strong> : les business modèles, les manières d'innover, de vendre, de travailler...
            La rédaction de L'Usine Digitale déniche et raconte les bonnes pratiques qu'adoptent les "vieilles" entreprises face à cette déferlante.
            Elle décrypte ce que font les acteurs du numérique, pure players ou pas, et analyse leurs marchés, leur état de santé, leurs originalités.
            Big Data, Cloud, open source, économie du partage, objets connectés... L'Usine Digitale permet aux professionnels de tous les secteurs de se mettre en permanence à jour sur la transformation numérique en s'inspirant des meilleures pratiques.
        </p>

		<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

        
    </div>

    
        
    

    <script type="text/javascript">
        
        
                    var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["cloud","souverainete","recherche","inria","big-tech","france","inria","start-up"],"tag_status":"standard","tag_type":"48","id_document":"2069107","document_path":"article\/la-start-up-hive-et-l-inria-veulent-creer-un-cloud-souverain-peer-to-peer.N2069107","document_parution":"2","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"adsDisable":false,"adUnitPath":"document","smartParams":{"siteId":275661,"pageId":1024165,"formats":[{"id":105833,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105846,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30,"paveTop":30}};
        
                    var xitiParams = {"page":{"name":"2069107-la_start_up_hive_et_l_inria_veulent_creer_un_cloud_souverain_peer_to_peer","chapter1":"article","chapter2":"cloud","chapter3":"","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","4":"Nad\u00e8ge Hubert","5":"20221122","9":"Ouvert","17":"ouvert","20":"Usine Digitale"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["cloud","souverainete","recherche","inria","big-tech","france","start-up"]}};
        
                    var dataLayer = dataLayer || [];
            dataLayer.push({
                'kameleoonProduct': {"id":2069107,"title":"La start-up Hive et l'Inria veulent cr\u00e9er un \"cloud souverain\" peer-to-peer","description":"\r\n\tPendant quatre ans, la start-up Hive et l\u2019Institut national de recherche en sciences et technologies du num\u00e9rique (Inria) vont collaborer avec l\u2019ambition de faire \u00e9merger un cloud peer-to-peer souverain et contourner les GAFAM.\r\n","url":"https:\/\/www.usine-digitale.fr\/article\/la-start-up-hive-et-l-inria-veulent-creer-un-cloud-souverain-peer-to-peer.N2069107","protected":false,"image":"https:\/\/www.usine-digitale.fr\/mediatheque\/2\/7\/4\/001403472_256x170_c.jpg","parution":"Usine Digitale","principal":"Cloud","categories":["Cloud","Souverainet\u00e9","Recherche","Inria","Big Tech","France","Inria","Start-up"]}
            });
            </script>

            <script src="/resources/jquery/jquery.min.IPDIGIT1669024184TIGIDPI.js"></script>
            <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1669024184TIGIDPI.js"></script>
            <script src="/js/base-module/header-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/base-module/lazyload-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1669024061TIGIDPI.js"></script>
            <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1669024184TIGIDPI.js"></script>
            <script src="https://cdn.jwplayer.com/libraries/mzmWMXt9.js"></script>
            <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669024064TIGIDPI.js"></script>
            <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/blog-module/social-sharing-min.IPDIGIT1665653225TIGIDPI.js"></script>
            <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/base-module/edito-document-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/base-module/comment-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/base-module/alert-tag-document-min.IPDIGIT1665653224TIGIDPI.js"></script>
            <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765532TIGIDPI.js"></script>
            <script src="/js/user-module/user-min.IPDIGIT1665653227TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1669024061TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1669024061TIGIDPI.js"></script>
    

    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":106,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
