        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1073029:article" />
                            
        
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1616149437TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Le Lillois Exotec va robotiser l&#039;usine 4.0 de Lacroix avec ses Skypod" />
			<meta property="og:description" content=" 
	La PME lilloise Exotec, p&amp;eacute;pite de l&amp;#39;automatisation logistique en entrep&amp;ocirc;t, a &amp;eacute;t&amp;eacute; s&amp;eacute;lectionn&amp;eacute;e par Lacroix pour &amp;eacute;quiper de Skypod sa future usine d&amp;#39;&amp;eacute;lectronique. Gr&amp;acirc;ce &amp;agrave; cette robotisation, l&amp;#39;entreprise esp&amp;egrave;re gagner en productivit&amp;eacute;, r&amp;eacute;duire les facteurs de p&amp;eacute;nibilit&amp;eacute; et &amp;eacute;viter les accidents du travail.&amp;nbsp; 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/4/5/0/000948054_pageListeTypeACropped/skypod.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="Le Lillois Exotec va robotiser l&#039;usine 4.0 de Lacroix avec ses Skypod">
			<meta name="twitter:description" content="La PME lilloise Exotec, p&eacute;pite de l&#39;automatisation logistique en entrep&ocirc;t, a &eacute;t&eacute; s&eacute;lectionn&eacute;e par Lacroix pour &eacute;quiper de Skypod sa future usine d&#39;&eacute;lectronique. Gr&acirc;ce &agrave; cette robotisation, l&#39;entreprise esp&egrave;re gagner en productivit&eacute;, r&eacute;duire les facteurs de p&eacute;nibilit&eacute; et &eacute;viter les accidents du travail.&nbsp;">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/4/5/0/000948054/skypod.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Le Lillois Exotec va robotiser l'usine 4.0 de Lacroix avec ses Skypod</title>
		<meta name="description" content="La PME lilloise Exotec, pépite de l'automatisation logistique en entrepôt, a été sélectionnée par Lacroix pour équiper de Skypod sa future[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1616149437TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1616149437TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1601893058TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1616149440TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1616149437TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1616149282TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1616149282TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1616149288TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1616149288TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1616149282TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1616149437TIGIDPI.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1616149437TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1616149437TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
                            data-arche-version="2"
                            data-arche-width="1256"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1073029';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/robotique/">Robotique</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029">

        
        
        
		
					<h1 class="titreType2 ">Le Lillois Exotec va robotiser l'usine 4.0 de Lacroix avec ses Skypod
				<meta itemprop="headline" content="Le Lillois Exotec va robotiser l&#039;usine 4.0 de Lacroix avec ses Skypod" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	La PME lilloise Exotec, p&eacute;pite de l&#39;automatisation logistique en entrep&ocirc;t, a &eacute;t&eacute; s&eacute;lectionn&eacute;e par Lacroix pour &eacute;quiper de Skypod sa future usine d&#39;&eacute;lectronique. Gr&acirc;ce &agrave; cette robotisation, l&#39;entreprise esp&egrave;re gagner en productivit&eacute;, r&eacute;duire les facteurs de p&eacute;nibilit&eacute; et &eacute;viter les accidents du travail.&nbsp;

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Alice Vitard" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" />
        		</span>
				
                <meta content="2021-03-18T15:19" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-03-18T15:19" class="dateEtiquette3">Publié le 18 mars 2021 &agrave; 15H19</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/robotique/" class="keywordEtiquette2">Robotique</a>,&nbsp;                            <meta itemprop="keywords" content="Robotique" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/logistique/" class="keywordEtiquette2">Logistique</a>,&nbsp;                            <meta itemprop="keywords" content="Logistique" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/electronique/" class="keywordEtiquette2">Electronique</a>                            <meta itemprop="keywords" content="Electronique" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029" data-title="Le Lillois Exotec va robotiser l'usine 4.0 de Lacroix avec ses Skypod"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Le Lillois Exotec va robotiser l'usine 4.0 de Lacroix avec ses Skypod" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Le Lillois Exotec va robotiser l&#039;usine 4.0 de Lacroix avec ses Skypod"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1073029'] = App.Forms.FormList['shareMailForm1073029'] || {};
App.Forms.FormList['shareMailForm1073029']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1073029']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1073029']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1073029']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1073029']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1073029']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1073029']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1073029" name="shareMailForm1073029" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1073029_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1073029" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/4/5/0/000948054_homePageUne/skypod.jpg" alt="Le Lillois Exotec va robotiser l'usine 4.0 de Lacroix avec ses Skypod"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Le Lillois Exotec va robotiser l'usine 4.0 de Lacroix avec ses Skypod <span itemprop="copyrightHolder">© Exotec</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Le Lillois Exotec va robotiser l'usine 4.0 de Lacroix avec ses Skypod" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/4/5/0/000948054_homePageUne/skypod.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/apres-les-robots-skypod-exotec-devoile-un-bras-articule-pour-preparer-les-commandes.N1053219" class="contenu">
    			    			<h2 class="texteContenu5">Après les robots Skypod, Exotec dévoile un bras articulé pour préparer les commandes</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/7/0/000934079_minisiteArticleLireAussi/exotec-skypicker.jpg" alt="Après les robots Skypod, Exotec dévoile un bras articulé pour préparer les commandes" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/editorial/industrie-4-0-renault-choisit-google-cloud-pour-digitaliser-ses-usines-et-sa-chaine-logistique.N984059" class="contenu">
    			    			<h2 class="texteContenu5">Industrie 4.0 : Renault choisit Google Cloud pour digitaliser ses usines et sa chaîne[&hellip;]</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/8/2/000884284_minisiteArticleLireAussi/cobot.jpg" alt="Industrie 4.0 : Renault choisit Google Cloud pour digitaliser ses usines et sa chaîne logistique" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Le groupe de sous-traitance électronique Lacroix a choisi Exotec pour robotiser sa future usine "Symbiose", située dans à Beaupréau-en-Mauges dans le Maine-et-Loire.<br />
	<br />
	<span class="interTitre">Un investissement de 32,5 millions d&#39;euros</span><br />
	Cette usine, dont l&#39;inauguration a été fixée à fin 2021, fait partie des 31 lauréats de l&#39;appel à projets de relocalisation soutenus par le gouvernement. L&#39;investissement injecté dans cette future structure est de 32,5 millions d&#39;euros, dont 15 millions apportés par Bpifrance.<br />
	<br />
	L&#39;usine Symbiose de 16 000 m² va donc accueillir une flotte de Skypod, les robots d&#39;Exotec, et une tour de stockage sur 9 mètres de haut. Il s’agit de la première référence de l&#39;entreprise lilloise dans le secteur de l’industrie.<br />
	<br />
	<span class="interTitre">La technologie "double deep"</span><br />
	Pour la première fois, les robots intégreront la nouvelle technologie "double deep" d’Exotec qui permet d’accroitre la densité des racks de 20% par rapport à un système classique, d&#39;après Lacroix. En effet, le principe de cette technologie est qu’un robot équipé d’une double fourche peut accéder à un bac stocké derrière un autre bac. Dès 2021, la totalité des Skypod seront équipés de cette technologie.<br />
	<br />
	Le recours aux robots d&#39;Exotec devrait booster les gains de productivité puisque la solution permettra une productivité de 175 lignes/heure contre 25 lignes/heure aujourd’hui. Les accidents du travail et les facteurs de pénibilités devraient également diminués. En effet, les temps de déplacement et de manutention des opérateurs, aujourd’hui de l’ordre de 40%, seront sensiblement réduits, d&#39;après l&#39;ETI.<br />
	<br />
	<span class="interTitre">Les Skypod séduisent de plus en plus</span><br />
	Les Skypod, qui ont la particularité de se déplacer de façon autonome à l&#39;horizontal au sol et verticalement entre des étagères ordinaires, ont déjà séduit de nombreuses entreprises telles que <a title="Carrefour : Infos sur le distributeur grande consommation - Usinenouvelle.com" href="https://www.usinenouvelle.com/carrefour/" rel="" target="" class="lien-contextuel">Carrefour</a>, E.Leclerc, Cdiscount, Uniqlo et Decathlon. Les solutions d&#39;Exotec sont également disponibles en Europe – en <a title="Toute l'information économique et industrielle en Allemagne" href="https://www.usinenouvelle.com/allemagne/" rel="" target="" class="lien-contextuel">Allemagne</a>, en <a title="Informations et actualités économiques et industrielles en Italie" href="https://www.usinenouvelle.com/italie/" rel="" target="" class="lien-contextuel">Italie</a>, au Royaume-Uni et en Espagne – et à l&#39;international, aux <a title="Toute l'information économique et industrielle aux Etats-Unis" href="https://www.usinenouvelle.com/etats-unis/" rel="" target="" class="lien-contextuel">Etats-Unis</a> et <a href="https://www.usine-digitale.fr/article/le-japonais-uniqlo-choisit-le-francais-exotec-pour-robotiser-ses-entrepots.N903194" target="_blank">au Japon</a>.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1073029'] = App.Forms.FormList['formReagirArticle1073029'] || {};
App.Forms.FormList['formReagirArticle1073029']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1073029']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1073029']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1073029']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1073029']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1073029']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1073029" action="https://www.usine-digitale.fr/article/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029    " method="post" name="formReagirArticle1073029" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/hyundai-se-rapproche-de-woowa-brothers-pour-concevoir-des-robots-de-livraison.N1073974" class="contenu">
								<p class="texteContenu1">Hyundai se rapproche de Woowa Brothers pour concevoir des robots de livraison</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/1/3/000913319_sidebarBlocCropped/robots-woowa-brothers.png" alt="Hyundai se rapproche de Woowa Brothers pour concevoir des robots de livraison"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/thales-va-fournir-des-bornes-d-enregistrement-biometriques-pour-controler-les-frontieres.N1073964" class="contenu">
								<p class="texteContenu1">Thales va fournir des bornes d'enregistrement biométriques pour contrôler les frontières</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/2/7/000948724_sidebarBlocCropped/thales-gemalto-border-kiosk.jpg" alt="Thales va fournir des bornes d'enregistrement biométriques pour contrôler les frontières"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/un-incendie-dans-une-usine-renesas-electronics-bouscule-l-industrie-automobile.N1073934" class="contenu">
								<p class="texteContenu1">Un incendie dans une usine Renesas Electronics bouscule l'industrie automobile</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/0/7/000948704_sidebarBlocCropped/renesas-electronics.jpg" alt="Un incendie dans une usine Renesas Electronics bouscule l'industrie automobile"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/un-degagement-de-fumee-identifie-dans-le-data-center-strasbourgeois-d-ovhcloud.N1073874" class="contenu">
								<p class="texteContenu1">Un dégagement de fumée identifié dans le data center strasbourgeois d'OVHcloud</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/7/4/000932474_sidebarBlocCropped/data-center.jpg" alt="Un dégagement de fumée identifié dans le data center strasbourgeois d'OVHcloud"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Classe virtuelle
, 01 juin 2021</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Classe virtuelle
, 17 juin 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/cubyn-leve-35-millions-d-euros-pour-son-nouvel-entrepot-francais-et-son-expansion-europeenne.N1072584" class="contenu">
				<p class="texteContenu1">Cubyn lève 35 millions d’euros pour son nouvel entrepôt français et son expansion européenne</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/0/7/000947704_sidebarBlocCropped/cubyn.jpg" alt="Cubyn lève 35 millions d’euros pour son nouvel entrepôt français et son[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/des-chercheurs-developpent-un-exosquelette-autonome-qui-adapte-sa-demarche-en-fonction-de-son-environnement.N1071689" class="contenu">
				<p class="texteContenu1">Des chercheurs développent un exosquelette autonome qui adapte sa démarche en fonction de son&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/9/1/000947194_sidebarBlocCropped/exosquelette-universite-waterloo.jpg" alt="Des chercheurs développent un exosquelette autonome qui adapte sa démarche en[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/locus-robotics-leve-150-millions-de-dollars-pour-exporter-ses-robots-d-entrepot-en-asie.N1062414" class="contenu">
				<p class="texteContenu1">Locus Robotics lève 150 millions de dollars pour exporter ses robots d'entrepôt en Asie</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/1/2/000940214_sidebarBlocCropped/locus-robotics.jpg" alt="Locus Robotics lève 150 millions de dollars pour exporter ses robots d'entrepôt[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/editorial/bruxelles-devoile-quelques-aspects-de-sa-future-legislation-sur-les-robots.N1057789" class="contenu">
				<p class="texteContenu1">Bruxelles dévoile quelques aspects de sa future législation sur les robots</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/8/2/000884284_sidebarBlocCropped/cobot.jpg" alt="Bruxelles dévoile quelques aspects de sa future législation sur les robots"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/la-necessaire-prise-de-conscience-par-les-villes-des-enjeux-de-la-cybersecurite.N1040264" class="contenu">
				<p class="texteContenu1">La nécessaire prise de conscience par les villes des enjeux de la cybersécurité</p>
									<div class="imgContenu1">
												<img src="/mediatheque/1/1/9/000876911_sidebarBlocCropped/cybersecurite.jpg" alt="La nécessaire prise de conscience par les villes des enjeux de la cybersécurité"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/surveillance-les-smart-cities-ne-doivent-pas-devenir-des-panoptiques.N1040169" class="contenu">
				<p class="texteContenu1">Surveillance : Les smart cities ne doivent pas devenir des panoptiques</p>
									<div class="imgContenu1">
												<img src="/mediatheque/1/7/6/000880671_sidebarBlocCropped/cameras-de-surveillance.jpg" alt="Surveillance : Les smart cities ne doivent pas devenir des panoptiques"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/les-vehicules-autonomes-de-yandex-ont-roule-10-millions-de-km-dans-des-conditions-meteo-difficiles.N1073844" class="contenu">
                <p class="texteContenu5">Les véhicules autonomes de Yandex ont roulé 10 millions de km dans des conditions météo difficiles</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/4/6/000948649_sidebarBlocBigCropped/yandex-vehicule-autonome-neige.jpeg" alt="Les véhicules autonomes de Yandex ont roulé 10 millions de km dans des conditions météo difficiles"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/la-grande-course-pour-cartographier-le-monde-en-3d.N1073339" class="contenu">
                <p class="texteContenu5">La grande course pour cartographier le monde en 3D</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/6/5/8/000872856_sidebarBlocBigCropped/xrspace-manova.jpg" alt="La grande course pour cartographier le monde en 3D"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/microsoft-mesh-mise-sur-le-developpement-d-applications-de-realite-virtuelle-collaboratives.N1067484" class="contenu">
                <p class="texteContenu5">Microsoft Mesh mise sur le développement d'applications de réalité virtuelle collaboratives</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/4/4/000944444_sidebarBlocBigCropped/microsoft-mesh-plateforme-realite-virtuelle.png" alt="Microsoft Mesh mise sur le développement d'applications de réalité virtuelle collaboratives"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
            


        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article","targeting":{"id_document":"1073029","tags":["robotique","logistique","electronique","french-tech","usine-du-futur","strategie-digitale","france"],"tag_status":"standard","tag_type":"48","document_path":"article\/le-lillois-exotec-va-robotiser-l-usine-4-0-de-lacroix-avec-ses-skypod.N1073029","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"}};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1616149440TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1616149437TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1616149282TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1616149282TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1616149288TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1616149288TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1616149282TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1073029-le_lillois_exotec_va_robotiser_l_usine_4-0_de_lacroix_avec_ses_skypod","chapter1":"article","chapter2":"robotique"},"customVars":{"site":{"1":"anonyme","2":[],"6":"alice-vitard","7":"20210318"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["robotique","logistique","electronique","french-tech","usine-du-futur","strategie-digitale","france"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1616149437TIGIDPI.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1616149437TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":413,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
