        <!DOCTYPE html>
<html>
	<head>
        



                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:2049537:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-2049537-le_logiciel_de_detection_automatisee_des_fractures_de_gleamer_fait_ses_preuves_en_pediatrie" />
                <meta name="ipd:xttags" content="intelligence-artificie|logiciels-applicatio|sante|innovation|recherche|start-up|french-tech" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1652701321TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>

		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537" />
            			<meta property="og:url" content="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie" />
			<meta property="og:description" content=" 
	Gr&amp;acirc;ce au logiciel BoneView de la start-up Gleamer, les radiologues de l&amp;#39;h&amp;ocirc;pital parisien Armand Trousseau ont pu plus facilement d&amp;eacute;tecter les fractures sur des patients &amp;acirc;g&amp;eacute;s de 2 &amp;agrave; 21 ans. Ce sont les r&amp;eacute;sultats d&amp;#39;une &amp;eacute;tude qui vient d&amp;#39;&amp;ecirc;tre publi&amp;eacute;e.&amp;nbsp; 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/7/1/6/001387617_pageListeTypeACropped/boneview.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie">
			<meta name="twitter:description" content="Gr&acirc;ce au logiciel BoneView de la start-up Gleamer, les radiologues de l&#39;h&ocirc;pital parisien Armand Trousseau ont pu plus facilement d&eacute;tecter les fractures sur des patients &acirc;g&eacute;s de 2 &agrave; 21 ans. Ce sont les r&eacute;sultats d&#39;une &eacute;tude qui vient d&#39;&ecirc;tre publi&eacute;e.&nbsp;">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/7/1/6/001387617/boneview.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie</title>
		<meta name="description" content="Grâce au logiciel BoneView de la start-up Gleamer, les radiologues de l'hôpital parisien Armand Trousseau ont pu plus facilement détecter les[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1652701321TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1652701321TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1652701330TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1637580932TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1652701341TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1652701321TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock.IPDIGIT1652701325TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1652701321TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		    <div class="headerContainerCls">
    <div class="headerContainer theme__ud" id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                    <div class="header__logo">
                        <a href="/">
                            <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                        </a>
                    </div>
                

                
                
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="ico-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="ico-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            <input type="text" id="inputSearch" name="keyword" value=""
                                   class="searchContent__input jqInputSearch" enterkeyhint="search"/>
                            <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                        </div>
                    </form>
                </div>

                
                    <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

                

                
                    <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
    
</div>

                    
                </div>
            </div>
            
            
        
    </div>
</div>

<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                
            <div data-ad-id="bannerArche"
        class="jqGoogleAdServe "
                ></div>
    
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '2049537';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/intelligence-artificielle/">Intelligence artificielle</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537">

        
        
        
		
					<h1 class="titreType2 ">Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie
				<meta itemprop="headline" content="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Gr&acirc;ce au logiciel BoneView de la start-up Gleamer, les radiologues de l&#39;h&ocirc;pital parisien Armand Trousseau ont pu plus facilement d&eacute;tecter les fractures sur des patients &acirc;g&eacute;s de 2 &agrave; 21 ans. Ce sont les r&eacute;sultats d&#39;une &eacute;tude qui vient d&#39;&ecirc;tre publi&eacute;e.&nbsp;

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Alice Vitard" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" />
        		</span>
				
                <meta content="2022-09-30T10:00" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2022-09-30T10:00" class="dateEtiquette3">Publié le 30 septembre 2022 &agrave; 10H00</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/intelligence-artificielle/" class="keywordEtiquette2">Intelligence artificielle</a>,&nbsp;                            <meta itemprop="keywords" content="Intelligence artificielle" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/logiciels-applications/" class="keywordEtiquette2">Logiciels & Applications</a>,&nbsp;                            <meta itemprop="keywords" content="Logiciels & Applications" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/sante/" class="keywordEtiquette2">Santé</a>                            <meta itemprop="keywords" content="Santé" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537" data-title="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm2049537'] = App.Forms.FormList['shareMailForm2049537'] || {};
App.Forms.FormList['shareMailForm2049537']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2049537']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2049537']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2049537']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2049537']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2049537']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2049537']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm2049537" name="shareMailForm2049537" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_2049537_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="2049537" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/7/1/6/001387617_homePageUne/boneview.jpg" alt="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie <span itemprop="copyrightHolder">© Gleamer</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/7/1/6/001387617_homePageUne/boneview.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/l-hopital-foch-mise-sur-l-intelligence-artificielle-pour-creer-des-radiologues-augmentes.N923009" class="contenu">
    			    			<h2 class="texteContenu5">L'hôpital Foch mise sur l'intelligence artificielle pour créer des radiologues augmentés</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/8/3/000838389_minisiteArticleLireAussi/hopital-foch.png" alt="L'hôpital Foch mise sur l'intelligence artificielle pour créer des radiologues augmentés" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/les-decideurs-hospitaliers-sont-persuades-de-l-importance-de-l-ia-en-sante-mais-manquent-de-moyens.N906484" class="contenu">
    			    			<h2 class="texteContenu5">Les décideurs hospitaliers sont conscients de l'importance de l'IA en santé mais manquent[&hellip;]</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/9/4/000823494_minisiteArticleLireAussi/medecin.jpg" alt="Les décideurs hospitaliers sont conscients de l'importance de l'IA en santé mais manquent de moyens" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	La start-up parisienne Gleamer apporte une nouvelle fois les preuves de l&#39;efficacité de son logiciel BoneView. Associé à l&#39;appareil de radiologie, il est capable de détecter la ou les zones fracturées grâce à un système d&#39;apprentissage automatique puis de proposer des conclusions aux professionnels de santé. Son but n&#39;est pas de remplacer les radiologues mais de leur permettre de se dégager du temps pour se concentrer sur les tâches à plus forte valeur ajoutée, tels que des dossiers plus complexes à traiter.<br />
	 </p>
<h2 class="interTitre">
	Une étude en pédiatrie</h2>
<p>
	Cette fois-ci, BoneView a été testé sur des patients âgés de 2 à 21 ans à l&#39;hôpital Armand Trousseau situé à Paris, spécialisé dans la maternité et pédiatrie. Les résultats de cette étude ont été publiés le 28 septembre dans la revue scientifique <a href="https://link.springer.com/article/10.1007/s00247-022-05496-3" target="_blank"><em>Pediatric Radiology</em></a>. Ils ont été obtenus à partir d&#39;une cohorte de 300 examens radiologiques anonymisés du squelette appendiculaire. Celui-ci est constitué des os des membres (bras et jambes) et des os qui les attachent au tronc du corps.<br />
	<br />
	Les 300 radiographies ont été lues par trois radiologues pédiatriques experts puis par cinq internes en radiologie. Dans un second temps, ces clichés ont été analysés par le logiciel BoneView. Les résultats sont concluants. En effet, la sensibilité moyenne – c&#39;est-à-dire la capacité de détecter correctement la fracture – pour les deux groupes (senior et junior) était de 73,3% et est passée à 82,8% avec l&#39;intelligence artificielle.</p>
<h2 class="interTitre">
	Une différence entre experts et seniors</h2>
<p>
	Sans surprise, il y a une différence entre les radiologues débutants et expérimentés. Pour les premiers, la sensibilité a augmenté de 10,3% et pour les seconds de 8,2%. Du côté de la spécificité soit la capacité à détecter correctement une absence de fracture, "<em>il n&#39;y a pas eu de changement significatif</em>". Ainsi, pour les radiologues juniors, elle est passée de 86,2% à 87,6%. La sensibilité et la spécificité de l&#39;IA étaient respectivement de 91% et 90%.<br />
	<br />
	La start-up Gleamer est détentrice du marquage CE depuis mars 2020 et a reçu <a href="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatique-des-fractures-du-francais-gleamer-approuve-par-la-fda.N1790542" target="_blank">l&#39;approbation de la Food and Drug Administration</a> (FDA), l&#39;agence américaine en charge de réguler les denrées alimentaires, les médicaments et les dispositifs médicaux, en mars 2022. Elle a bouclé une levée de fonds en série A de <a href="https://www.usine-digitale.fr/article/gleamer-leve-7-5-millions-d-euros-pour-exporter-son-logiciel-de-detection-automatique-des-fractures.N1008509" target="_blank">7,5 millions d&#39;euros</a>.</p>


                                                
            <div data-ad-id="inread"
        class="jqGoogleAdServe "
                ></div>
    
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
							
													</div>
					
                    				</div>
			
                
            <div data-ad-id="infeed"
        class="jqGoogleAdServe "
                ></div>
    

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle2049537'] = App.Forms.FormList['formReagirArticle2049537'] || {};
App.Forms.FormList['formReagirArticle2049537']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2049537']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2049537']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2049537']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2049537']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2049537']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle2049537" action="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537    " method="post" name="formReagirArticle2049537" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
        
            <div data-ad-id="pave"
        class="jqGoogleAdServe "
                ></div>
    


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/societe-generale-va-racheter-la-fintech-de-paiement-payxpert.N2049722" class="contenu">
								<p class="texteContenu1">Société Générale va racheter la fintech de paiement PayXpert</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/8/7/000359782_sidebarBlocCropped/tour-societe-generale-la-defense.png" alt="Société Générale va racheter la fintech de paiement PayXpert"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/altice-condamne-a-une-amende-de-75-millions-d-euros-par-l-autorite-de-la-concurrence.N2049622" class="contenu">
								<p class="texteContenu1">Altice condamné à une amende de 75 millions d'euros par l'Autorité de la concurrence</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/0/8/000961809_sidebarBlocCropped/sfr.jpg" alt="Altice condamné à une amende de 75 millions d'euros par l'Autorité de la concurrence"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537" class="contenu">
								<p class="texteContenu1">Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/1/6/001387617_sidebarBlocCropped/boneview.jpg" alt="Le logiciel de détection automatisée des fractures de Gleamer fait ses preuves en pédiatrie"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/google-met-un-terme-a-stadia-son-service-de-cloud-gaming.N2049577" class="contenu">
								<p class="texteContenu1">Google met un terme à Stadia, son service de cloud gaming</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/5/1/1/000750115_sidebarBlocCropped/google-stadia-controller.jpg" alt="Google met un terme à Stadia, son service de cloud gaming"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Classe virtuelle
, 28 novembre 2022</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/palantir-renforce-encore-ses-liens-avec-le-gouvernement-americain.N2049527" class="contenu">
				<p class="texteContenu1">Palantir renforce encore ses liens avec le gouvernement américain</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/5/3/7/000229735_sidebarBlocCropped/palantir-technologies.jpg" alt="Palantir renforce encore ses liens avec le gouvernement américain"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/la-start-up-skezi-s-associe-a-withings-pour-le-suivi-des-patients-atteints-d-hypertension-arterielle.N2049087" class="contenu">
				<p class="texteContenu1">La start-up Skezi s'associe à Withings pour le suivi des patients atteints d'hypertension artérielle</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/6/2/001387267_sidebarBlocCropped/withings-tensiometre.jpg" alt="La start-up Skezi s'associe à Withings pour le suivi des patients atteints[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/que-sont-les-donnees-synthetiques-et-comment-aident-elles-a-creer-de-meilleurs-modeles-d-ia.N2035872" class="contenu">
				<p class="texteContenu1">Que sont les données synthétiques et comment aident-elles à créer de meilleurs modèles d'IA ?</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/1/0/000283019_sidebarBlocCropped/algorithmes.jpg" alt="Que sont les données synthétiques et comment aident-elles à créer de meilleurs[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/john-carmack-fonde-keen-technologies-et-leve-20-millions-de-dollars-pour-revolutionner-l-ia.N2035457" class="contenu">
				<p class="texteContenu1">John Carmack fonde Keen Technologies et lève 20 millions de dollars pour révolutionner l'IA</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/7/3/000820379_sidebarBlocCropped/john-carmack-cto-oculus.jpg" alt="John Carmack fonde Keen Technologies et lève 20 millions de dollars pour[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                    
            <div data-ad-id="pave"
        class="jqGoogleAdServe "
                ></div>
    
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  />
					</div>
							</a>
		
	</div>


                    
            <div data-ad-id="pave"
        class="jqGoogleAdServe "
                ></div>
    
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/hp-devoile-un-petit-robot-pour-automatiser-le-trace-des-plans-sur-les-batiments-en-construction.N2044977" class="contenu">
                <p class="texteContenu5">HP dévoile un robot pour automatiser le tracé des plans sur les bâtiments en construction</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/7/2/001382272_sidebarBlocBigCropped/hp-siteprint.png" alt="HP dévoile un robot pour automatiser le tracé des plans sur les bâtiments en construction"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/xiaomi-presente-cyberone-un-robot-humanoide.N2033982" class="contenu">
                <p class="texteContenu5">Xiaomi présente CyberOne, un robot humanoïde </p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/2/8/001370827_sidebarBlocBigCropped/cyberone-xiaomi.png" alt="Xiaomi présente CyberOne, un robot humanoïde"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/des-vehicules-bmw-se-deplacent-de-facon-autonome-dans-une-usine.N2029337" class="contenu">
                <p class="texteContenu5">Dans une usine BMW, les véhicules se déplacent de façon autonome </p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/3/3/001368337_sidebarBlocBigCropped/bmw-vehicule-autonome-usine-dingolfing.jpg" alt="Dans une usine BMW, les véhicules se déplacent de façon autonome"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


            
            <div data-ad-id="banner"
        class="jqGoogleAdServe "
                ></div>
    
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"2049537","tags":["intelligence-artificielle","logiciels-applications","sante","innovation","recherche","start-up","french-tech"],"tag_status":"cha\u00eene","tag_type":"48","document_path":"article\/le-logiciel-de-detection-automatisee-des-fractures-de-gleamer-fait-ses-preuves-en-pediatrie.N2049537","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30,"paveTop":30},"networkCode":21799741328,"adCallClass":null,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1652701341TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1652701321TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1648810510TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1648810510TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock.IPDIGIT1652701325TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1648810510TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-2049537-le_logiciel_de_detection_automatisee_des_fractures_de_gleamer_fait_ses_preuves_en_pediatrie","chapter1":"article","chapter2":"intelligence_artificielle"},"customVars":{"site":{"1":"anonyme","2":[],"6":"alice-vitard","7":"20220930"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["intelligence-artificie","logiciels-applicatio","sante","innovation","recherche","start-up","french-tech"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":232,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
