        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1167072:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-1167072-le_specialiste_de_la_cybersecurite_industrielle_claroty_leve_400_millions_de_dollars_et_rachete_medigate" />
                <meta name="ipd:xttags" content="cybersecurite|industrie-du-futur|objets-connectes|sante|softbank|acquisition|etats-unis" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1638281794TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate" />
			<meta property="og:description" content=" 
	Claroty, sp&amp;eacute;cialis&amp;eacute;e dans la cybers&amp;eacute;curit&amp;eacute; des environnements industriels, boucle une s&amp;eacute;rie E de 400 millions de dollars men&amp;eacute;e par SoftBank. Ces nouveaux fonds sont notamment destin&amp;eacute;s au rachat de Medigate, qui s&amp;eacute;curis&amp;eacute; les objets connect&amp;eacute;s m&amp;eacute;dicaux.&amp;nbsp; 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/7/6/7/001015767_pageListeTypeACropped/industrie.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate">
			<meta name="twitter:description" content="Claroty, sp&eacute;cialis&eacute;e dans la cybers&eacute;curit&eacute; des environnements industriels, boucle une s&eacute;rie E de 400 millions de dollars men&eacute;e par SoftBank. Ces nouveaux fonds sont notamment destin&eacute;s au rachat de Medigate, qui s&eacute;curis&eacute; les objets connect&eacute;s m&eacute;dicaux.&nbsp;">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/7/6/7/001015767/industrie.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate</title>
		<meta name="description" content="Claroty, spécialisée dans la cybersécurité des environnements industriels, boucle une série E de 400 millions de dollars menée par SoftBank. Ces[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1638281794TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1638281794TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1637580932TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1638281811TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1638281795TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1637580920TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1637580920TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1637580924TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1637580920TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1638281795TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1638281795TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1167072';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/cybersecurite/">Cybersécurité</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072">

        
        
        
		
					<h1 class="titreType2 ">Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate
				<meta itemprop="headline" content="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète..." />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Claroty, sp&eacute;cialis&eacute;e dans la cybers&eacute;curit&eacute; des environnements industriels, boucle une s&eacute;rie E de 400 millions de dollars men&eacute;e par SoftBank. Ces nouveaux fonds sont notamment destin&eacute;s au rachat de Medigate, qui s&eacute;curis&eacute; les objets connect&eacute;s m&eacute;dicaux.&nbsp;

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Alice Vitard" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" />
        		</span>
				
                <meta content="2021-12-08T12:00" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-12-08T12:00" class="dateEtiquette3">Publié le 08 décembre 2021 &agrave; 12H00</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/cybersecurite/" class="keywordEtiquette2">Cybersécurité</a>,&nbsp;                            <meta itemprop="keywords" content="Cybersécurité" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/industrie-du-futur/" class="keywordEtiquette2">Industrie du Futur</a>,&nbsp;                            <meta itemprop="keywords" content="Industrie du Futur" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/objets-connectes/" class="keywordEtiquette2">Objets connectés</a>                            <meta itemprop="keywords" content="Objets connectés" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072" data-title="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1167072'] = App.Forms.FormList['shareMailForm1167072'] || {};
App.Forms.FormList['shareMailForm1167072']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1167072']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1167072']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1167072']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1167072']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1167072']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1167072']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1167072" name="shareMailForm1167072" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1167072_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1167072" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/7/6/7/001015767_homePageUne/industrie.jpg" alt="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate <span itemprop="copyrightHolder">© Cristal Kwok/Unsplash</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Le spécialiste de la cybersécurité industrielle Claroty lève 400 millions de dollars et rachète Medigate" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/7/6/7/001015767_homePageUne/industrie.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-nozomi-networks-leve-100-millions-de-dollars.N1131299" class="contenu">
    			    			<h2 class="texteContenu5">Le spécialiste de la cybersécurité industrielle Nozomi Networks lève 100 millions de[&hellip;]</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/8/0/000987084_minisiteArticleLireAussi/industrie.jpg" alt="Le spécialiste de la cybersécurité industrielle Nozomi Networks lève 100 millions de dollars" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/la-filiale-americaine-du-geant-bresilien-de-la-viande-jbs-est-victime-d-une-cyberattaque.N1098604" class="contenu">
    			    			<h2 class="texteContenu5">La filiale américaine du géant brésilien de la viande JBS est victime d'une cyberattaque</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/8/9/000966984_minisiteArticleLireAussi/jbs.jpg" alt="La filiale américaine du géant brésilien de la viande JBS est victime d'une cyberattaque" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	La menace n&#39;est plus théorique. Les industriels aussi sont victimes d&#39;importantes attaques informatiques aux conséquences parfois désastreuses. A la suite d&#39;un ransomware touchant <a href="https://www.usine-digitale.fr/article/le-principal-operateur-americain-de-pipelines-est-paralyse-par-un-ransomware.N1091519" target="_blank">Colonial Pipeline</a>, un oléoduc de 8800 kilomètres approvisionnant 45% de la côte Est des <a title="Toute l'information économique et industrielle aux Etats-Unis" href="https://www.usinenouvelle.com/etats-unis/" rel="" target="" class="lien-contextuel">Etats-Unis</a> a a été paralysé. C&#39;est pour lutter contre ces incidents que la start-up américaine Claroty a développé une plateforme de bout en bout permettant de faire face aux menaces. <br />
	<br />
	<span class="interTitre">SoftBank monte au capital</span><br />
	Cette jeune pousse vient d&#39;annoncer ce mercredi 8 décembre 2021 une nouvelle levée de fonds de 400 millions de dollars menée conjointement par SoftBank et les investisseurs existants Bessemer Venture Partners, <a title="L'actualité économique de Schneider Electric sur L'Usine Nouvelle" href="https://www.usinenouvelle.com/schneider-electric/" rel="" target="" class="lien-contextuel">Schneider Electric</a> et Rockwell Automation. Tous les autres investisseurs existants, y compris ISTARI (une plateforme mondiale de cybersécurité créée par Temasek), Team8 et 40 North, ont également participé. Yossi Cohen, responsable de SoftBank Investment Advisors, en Israël, a rejoint le conseil d&#39;administration de Claroty.<br />
	<br />
	Sa dernière levée de fonds de <a href="https://www.usine-digitale.fr/article/claroty-leve-140-millions-de-dollars-pour-sa-solution-de-cybersecurite-industrielle.N1107189" target="_blank">140 millions de dollars</a> remonte à juin 2021. Ce nouveau tour de table porte le financement total de la société new-yorkaise à 635 millions de dollars. <br />
	<br />
	<span class="interTitre">L&#39;industrie 4.0 ouvre des perspectives et des brèches</span><br />
	Le but de Claroty est clair : "<em>sécuriser l&#39;univers en constante expansion du XIoT [l&#39;Internet étendue des objets, ndlr] pour chaque organisation connectée</em>", a déclaré Yaniv Vardi, PDG de Claroty. En effet, sous l&#39;impulsion de l&#39;industrie 4.0, les environnements industriels sont de plus en plus interconnectés. Ainsi, les réseaux de technologies opérationnels jusque-là isolés se retrouvent connectés à Internet, augmentant ainsi la surface d&#39;attaque pouvant être exploitée par des cybercriminels. <br />
	<br />
	Pour répondre à cette problématique, la pépite a développé une plateforme qui se connecte aux infrastructures et programmes existants des clients afin d&#39;offrir une meilleure détection des menaces ainsi qu&#39;une gestion des risques et des vulnérabilités. La plateforme de Claroty s&#39;adresse à tous les secteurs industriels, de l&#39;énergie aux traitements des eaux en passant par l&#39;industrie pharmaceutique et la défense. C&#39;est ainsi qu&#39;<a title="Actualités et news économiques sur le constructeur aéronautique européen " href="https://www.usinenouvelle.com/airbus/" rel="" target="" class="lien-contextuel">Airbus</a> CyberSecurity collabore avec Claroty afin de renforcer la sécurité des environnements industriels des infrastructures critiques, administrations et entreprises du secteur de la défense. <br />
	<br />
	<span class="interTitre">Rachat de Medigate pour cibler le secteur hospitalier</span><br />
	Cette levée de fonds en série E va notamment permettre de financer <a href="https://www.usine-digitale.fr/article/medigate-leve-30-millions-de-dollars-pour-exporter-sa-plateforme-de-securisation-de-l-iot-medical.N1005299" target="_blank">l&#39;acquisition de Medigate</a>, une jeune pousse new-yorkaise spécialisée dans la sécurité informatique de l&#39;IoT médical. Elle est à l&#39;origine d&#39;une plateforme qui localise, gère et identifie automatiquement le trafic généré par les appareils connectés utilisés dans les hôpitaux, comme les systèmes de monitoring ou encore les caméras de surveillance. Les données récoltées par ce biais peuvent également servir à l&#39;amélioration du service fourni par ces objets. La plateforme peut ainsi déterminer la fréquence d&#39;utilisation d&#39;un appareil.<br />
	<br />
	A travers cette acquisition dont le montant n&#39;a pas été communiqué, Claroty élargit ses activités pour s&#39;adresser au secteur hospitalier. Ce dernier est une <a href="https://www.usine-digitale.fr/article/pourquoi-l-informatique-des-hopitaux-est-toujours-bien-trop-vulnerable.N1150962" target="_blank">cible privilégiée pour les hackers</a>, en particulier depuis la pandémie de Covid-19.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1167072'] = App.Forms.FormList['formReagirArticle1167072'] || {};
App.Forms.FormList['formReagirArticle1167072']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1167072']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1167072']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1167072']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1167072']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1167072']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1167072" action="https://www.usine-digitale.fr/article/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072    " method="post" name="formReagirArticle1167072" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/tousanticovid-appli-la-plus-telechargee-de-l-annee.N1167367" class="contenu">
								<p class="texteContenu1">TousAntiCovid, appli la plus téléchargée de l'année</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/5/8/000968854_sidebarBlocCropped/tousanticovid-signal.jpg" alt="TousAntiCovid, appli la plus téléchargée de l'année"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/ubisoft-premiere-major-du-jeu-video-a-faire-entrer-les-nft-dans-ses-jeux.N1167317" class="contenu">
								<p class="texteContenu1">Ubisoft, première "major" du jeu vidéo à faire entrer les NFT dans ses jeux</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/5/9/001015952_sidebarBlocCropped/ubisoft-quartz.jpg" alt="Ubisoft, première major du jeu vidéo à faire entrer les NFT dans ses jeux"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/comment-kiabi-pilote-sa-mue-numerique-avec-google-cloud.N1167182" class="contenu">
								<p class="texteContenu1">Comment Kiabi pilote sa mue numérique avec Google Cloud</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/1/8/001015817_sidebarBlocCropped/kiabi.jpg" alt="Comment Kiabi pilote sa mue numérique avec Google Cloud"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/momenta-deploie-un-service-de-robot-taxi-a-shanghai-avec-saic.N1167307" class="contenu">
								<p class="texteContenu1">Momenta déploie un service de robot taxi à Shanghai avec SAIC</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/1/9/001015912_sidebarBlocCropped/momenta-vehicule-autonome.jpg" alt="Momenta déploie un service de robot taxi à Shanghai avec SAIC"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 01 juin 2022</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 10 février 2022</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/bforcure-obtient-2-8-millions-d-euros-de-bpifrance-pour-detecter-rapidement-les-variants-du-covid-19.N1166577" class="contenu">
				<p class="texteContenu1">BforCure obtient 2,8 millions d'euros de Bpifrance pour détecter rapidement les variants du Covid-19</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/1/3/001015317_sidebarBlocCropped/chronos-dx.jpg" alt="BforCure obtient 2,8 millions d'euros de Bpifrance pour détecter rapidement les[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/kinvent-specialiste-de-la-kinesitherapie-connectee-a-leve-6-millions-d-euros.N1166432" class="contenu">
				<p class="texteContenu1">Kinvent, spécialiste de la kinésithérapie connectée, a levé 6 millions d'euros</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/1/8/000940814_sidebarBlocCropped/kinvent.jpg" alt="Kinvent, spécialiste de la kinésithérapie connectée, a levé 6 millions d'euros"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/cybersecurite-bruxelles-veut-rendre-les-appareils-connectes-plus-surs.N1156197" class="contenu">
				<p class="texteContenu1">Cybersécurité : Bruxelles veut rendre les appareils connectés plus sûrs</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/0/2/001007202_sidebarBlocCropped/montre-connectee.png" alt="Cybersécurité : Bruxelles veut rendre les appareils connectés plus sûrs"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/quelle-est-la-strategie-gouvernementale-pour-faire-de-la-france-un-leader-en-sante-numerique.N1151162" class="contenu">
				<p class="texteContenu1">Quelle est la stratégie gouvernementale pour faire de la France un leader en santé numérique ?</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/6/8/001002862_sidebarBlocCropped/olivier-veran.jpg" alt="Quelle est la stratégie gouvernementale pour faire de la France un leader en[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/ameca-le-robot-humanoide-aux-expressions-faciales-proches-de-celles-des-humains.N1166497" class="contenu">
                <p class="texteContenu5">Ameca, le robot humanoïde aux expressions faciales proches de celles des humains</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/2/2/001015227_sidebarBlocBigCropped/engineered-arts-ameca.png" alt="Ameca, le robot humanoïde aux expressions faciales proches de celles des humains"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/le-francais-ascendance-flight-technologies-presente-le-design-de-son-taxi-volant.N1166192" class="contenu">
                <p class="texteContenu5">Le Français Ascendance Flight Technologies présente le design de son taxi volant</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/2/0/001015022_sidebarBlocBigCropped/ascendance-flight-technologies-taxi-volant-vtol.jpg" alt="Le Français Ascendance Flight Technologies présente le design de son taxi volant"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/fuite-massive-de-donnees-sur-le-site-pornographique-stripchat.N1161412" class="contenu">
                <p class="texteContenu5">Fuite massive de données sur le site pornographique StripChat</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/0/1/001011107_sidebarBlocBigCropped/ordinateur.jpg" alt="Fuite massive de données sur le site pornographique StripChat"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1167072","tags":["cybersecurite","industrie-du-futur","objets-connectes","sante","softbank","acquisition","etats-unis","iot"],"tag_status":"standard","tag_type":"48","document_path":"article\/le-specialiste-de-la-cybersecurite-industrielle-claroty-leve-400-millions-de-dollars-et-rachete-medigate.N1167072","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1638281811TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1638281795TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1637580920TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1637580920TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1637580924TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1637580920TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1167072-le_specialiste_de_la_cybersecurite_industrielle_claroty_leve_400_millions_de_dollars_et_rachete_medigate","chapter1":"article","chapter2":"cybersecurite"},"customVars":{"site":{"1":"anonyme","2":[],"6":"alice-vitard","7":"20211208"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["cybersecurite","industrie-du-futur","objets-connectes","sante","softbank","acquisition","etats-unis"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1638281795TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":310,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
