        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1146057:article" />
                            
        
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1631194251TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?" />
			<meta property="og:description" content=" 
	Les Troph&amp;eacute;es des Futures Licornes viennent d&amp;#39;&amp;ecirc;tre d&amp;eacute;cern&amp;eacute;s pour la quatri&amp;egrave;me ann&amp;eacute;e cons&amp;eacute;cutive. Six start-up fran&amp;ccedil;aises ont &amp;eacute;t&amp;eacute; identifi&amp;eacute;es comme pouvant devenir des licornes &amp;agrave; horizon 2026, ce qui signifie que leur valorisation d&amp;eacute;passera le milliard d&amp;#39;euros sans qu&amp;#39;elles ne soient cot&amp;eacute;es en bourse. Ornikar, Payfit ou encore InnovaFeed font parties de ces laur&amp;eacute;ats. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/2/5/3/000999352_pageListeTypeACropped/licorne.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lenacorot">
			<meta name="twitter:title" content="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?">
			<meta name="twitter:description" content="Les Troph&eacute;es des Futures Licornes viennent d&#39;&ecirc;tre d&eacute;cern&eacute;s pour la quatri&egrave;me ann&eacute;e cons&eacute;cutive. Six start-up fran&ccedil;aises ont &eacute;t&eacute; identifi&eacute;es comme pouvant devenir des licornes &agrave; horizon 2026, ce qui signifie que leur valorisation d&eacute;passera le milliard d&#39;euros sans qu&#39;elles ne soient cot&eacute;es en bourse. Ornikar, Payfit ou encore InnovaFeed font parties de ces laur&eacute;ats.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/2/5/3/000999352/licorne.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?</title>
		<meta name="description" content="Les Trophées des Futures Licornes viennent d'être décernés pour la quatrième année consécutive. Six start-up françaises ont été identifiées[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1631194251TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1631194251TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1627369165TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1631194269TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1631194251TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1631193548TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1631193548TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1631193548TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1631194251TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1631194251TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1146057';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/start-up/">Start-up</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057">

        
        
        
		
					<h1 class="titreType2 ">Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?
				<meta itemprop="headline" content="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Les Troph&eacute;es des Futures Licornes viennent d&#39;&ecirc;tre d&eacute;cern&eacute;s pour la quatri&egrave;me ann&eacute;e cons&eacute;cutive. Six start-up fran&ccedil;aises ont &eacute;t&eacute; identifi&eacute;es comme pouvant devenir des licornes &agrave; horizon 2026, ce qui signifie que leur valorisation d&eacute;passera le milliard d&#39;euros sans qu&#39;elles ne soient cot&eacute;es en bourse. Ornikar, Payfit ou encore InnovaFeed font parties de ces laur&eacute;ats.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Léna Corot" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" />
        		</span>
				
                <meta content="2021-09-30T12:00" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-09-30T12:00" class="dateEtiquette3">Publié le 30 septembre 2021 &agrave; 12H00</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/start-up/" class="keywordEtiquette2">Start-up</a>,&nbsp;                            <meta itemprop="keywords" content="Start-up" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/french-tech/" class="keywordEtiquette2">French Tech</a>,&nbsp;                            <meta itemprop="keywords" content="French Tech" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/economie-numerique/" class="keywordEtiquette2">Economie numérique</a>                            <meta itemprop="keywords" content="Economie numérique" />
                                                                                                                                                                                                                                                                                                                    
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057" data-title="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1146057'] = App.Forms.FormList['shareMailForm1146057'] || {};
App.Forms.FormList['shareMailForm1146057']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1146057']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1146057']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1146057']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1146057']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1146057']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1146057']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1146057" name="shareMailForm1146057" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1146057_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1146057" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/2/5/3/000999352_homePageUne/licorne.jpg" alt="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ? <span itemprop="copyrightHolder">© Unsplash - Annie Spratt</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Payfit, OpenClassrooms, DNA Script… qui sont les futures licornes de la French Tech ?" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/2/5/3/000999352_homePageUne/licorne.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/la-seconde-edition-des-ft120-et-next-40-accueille-30-nouveaux-entrants.N1058469" class="contenu">
    			    			<h2 class="texteContenu5">La seconde édition des FT120 et Next 40 accueille 30 nouveaux entrants</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/5/5/000937559_minisiteArticleLireAussi/french-tech-120-next40-promotion-2021.jpg" alt="La seconde édition des FT120 et Next 40 accueille 30 nouveaux entrants" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/a-la-demande-de-la-darpa-dna-script-s-associe-a-moderna-pour-prevenir-les-futures-pandemies.N1087644" class="contenu">
    			    			<h2 class="texteContenu5">A la demande de la Darpa, DNA Script s'associe à Moderna pour prévenir les futures[&hellip;]</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/0/6/000958604_minisiteArticleLireAussi/dna-scripts.jpg" alt="A la demande de la Darpa, DNA Script s'associe à Moderna pour prévenir les futures pandémies" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Pour la quatrième année, les Trophées des Futures Licornes ont identifié des start-up technologiques prometteuses en France. Leurs perspectives de croissance et de valorisation pourraient les conduire au rang de licorne à horizon 2026. Les Trophées des Futures Licornes s&#39;est tenu mardi 29 septembre 2021 et a retenu sept lauréats (dont une entreprise nommée deux fois).<br />
	<br />
	<span class="interTitre">1 400 dossiers</span><br />
	Depuis le lancement de ces trophées, ce sont une quinzaine de jeunes pousses qui ont été identifiées, dont Mirakl, Vestiaire Collective, Doctolib, Alan, Shift Technology, Mano Mano ou encore Believe, qui a réalisé son introduction en bourse cette année.<br />
	<br />
	Pour participer à la sélection il faut avoir son siège social en France, avoir moins de 15 ans, avoir levé au moins 5 millions d&#39;euros depuis sa création, être une entreprise indépendante non cotée, être dans l&#39;un des cinq secteurs retenus par les Trophées (biotech et Medtech, e-commerce et services, green tech et mobilité, Industrie 4.0, SaaS, IA et Big Data) et être valorisée moins d&#39;un milliard d&#39;euros.<br />
	<br />
	Près de 1 400 start-up ont déposé un dossier pour cette nouvelle édition et une cinquantaine d&#39;entre-elles ont été particulièrement scrutées. Le jury est composé d&#39;étudiants de l&#39;emlyon business school ainsi que de personnalités économiques et politiques : Sabine Dandiguian, Mailys Ferrere, Delphine d’Amarzit, Diane Menville, Thuy-Diep Nguyen, Denis Ladegaillerie, Charles Beigbeder, Charles-Henri d’Auvigny, Jean-Pascal Brivady, Stéphane Villard, Laurent Saint Martin et Frédéric Cormerois.<br />
	<br />
	<span class="interTitre">Les futures licornes</span></p>
<ul>
	<li>
		<strong>Grand Prix :</strong> OpenClassrooms, le spécialiste de la formation en ligne entend <a href="https://www.usine-digitale.fr/article/openclassrooms-leve-80-millions-de-dollars-pour-etoffer-sa-gamme-de-formations-en-ligne.N1088119" target="_blank">se développer à l&#39;international</a>.</li>
	<li>
		<strong>Biotech et Medtech:</strong> DNA Script peut élaborer une séquence ADN personnalisée grâce à sa technologie de synthèse enzymatique qui a été intégrée dans une sorte d&#39;imprimante moléculaire, baptisée "Synthax".</li>
	<li>
		<strong>e-commerce et services :</strong> Ornikar, le service d&#39;auto-école en ligne (pour le code et le permis de conduire), <a href="https://www.usine-digitale.fr/article/l-auto-ecole-en-ligne-ornikar-leve-100-millions-d-euros-pour-diversifier-ses-activites.N1084789" target="_blank">diversifie ses activités dans les assurances et l&#39;achat de véhicule</a>.</li>
	<li>
		<strong>Green tech et mobilité :</strong> InnovaFeed est spécialisée dans l&#39;élevage et la transformation d&#39;insectes à destination de l&#39;alimentation animale et végétale .</li>
	<li>
		<strong>SaaS, IA & Big Data : </strong>Payfit est à l&#39;origine  d&#39;un <a href="https://www.usine-digitale.fr/article/payfit-leve-90-millions-d-euros-pour-poursuivre-la-numerisation-des-processus-rh.N1072559" target="_blank">logiciel de numérisation des processus de paie et RH</a>.</li>
	<li>
		<strong>Industrie 4.0 : </strong>Scality, qui est basée entre Paris et San Francisco, est spécialisée dans le stockage intelligent et la gestion des données dans des environnements multi-cloud.</li>
	<li>
		<strong>Trophée ESG :</strong> InnovaFeed</li>
</ul>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
							
															<a href="https://twitter.com/@lenacorot" class="twitterAuteur" target="_blank" rel="nofollow">@lenacorot</a>
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1146057'] = App.Forms.FormList['formReagirArticle1146057'] || {};
App.Forms.FormList['formReagirArticle1146057']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1146057']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1146057']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1146057']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1146057']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1146057']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1146057" action="https://www.usine-digitale.fr/article/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057    " method="post" name="formReagirArticle1146057" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/editorial/le-plan-quantique-francais-demarre-avec-un-premier-programme-de-150-millions-d-euros.N1146202" class="contenu">
								<p class="texteContenu1">Le plan quantique français démarre avec un premier programme de 150 millions d'euros</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/7/5/000999577_sidebarBlocCropped/pepr-informatique-quantique.jpg" alt="Le plan quantique français démarre avec un premier programme de 150 millions d'euros"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/dma-le-conseil-et-le-parlement-europeen-s-echarpent-sur-la-definition-de-gatekeeper.N1146187" class="contenu">
								<p class="texteContenu1">DMA : Le Conseil et le Parlement européen s'écharpent sur la définition de "gatekeeper"</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/8/4/000999482_sidebarBlocCropped/europe.jpg" alt="DMA : Le Conseil et le Parlement européen s'écharpent sur la définition de gatekeeper"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/clara-chappaz-de-vestiaire-collective-prend-la-tete-de-la-mission-french-tech.N1146212" class="contenu">
								<p class="texteContenu1">Clara Chappaz, de Vestiaire Collective, prend la tête de la Mission French Tech</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/9/4/000999492_sidebarBlocCropped/clara-chappaz-directrice-mission-french-tech.jpg" alt="Clara Chappaz, de Vestiaire Collective, prend la tête de la Mission French Tech"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/covid-19-youtube-bloque-desormais-tous-les-contenus-antivax.N1146182" class="contenu">
								<p class="texteContenu1">YouTube bloque désormais tous les contenus anti-vaccination</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/9/4/000999497_sidebarBlocCropped/youtube.jpg" alt="YouTube bloque désormais tous les contenus anti-vaccination"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 25 novembre 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/easymile-souhaite-voir-rouler-son-bus-autonome-en-ville-courant-2022.N1143792" class="contenu">
				<p class="texteContenu1">EasyMile souhaite voir rouler son bus autonome en ville courant 2022</p>
													<div class="imgContenu1 videoContenu">
                        <span class="pictoVideo"></span>						<img src="/mediatheque/2/1/9/000996912_sidebarBlocCropped/bus-autonome-easymile-iveco.png" alt="EasyMile souhaite voir rouler son bus autonome en ville courant 2022"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/le-projet-de-smart-city-paris2connect-passe-une-etape-avec-les-jo-2024-en-vue.N1143662" class="contenu">
				<p class="texteContenu1">Le projet de smart city Paris2Connect passe une étape avec les JO 2024 en vue</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/2/8/000996827_sidebarBlocCropped/paris2connect-lampadaire-mat-connecte.jpg" alt="Le projet de smart city Paris2Connect passe une étape avec les JO 2024 en vue"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/doordash-le-specialiste-americain-de-la-livraison-a-domicile-bientot-en-europe.N1131614" class="contenu">
				<p class="texteContenu1">DoorDash, le spécialiste américain de la livraison à domicile, bientôt en Europe ?</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/1/3/000987314_sidebarBlocCropped/gorillas-livraison-a-domicile.png" alt="DoorDash, le spécialiste américain de la livraison à domicile, bientôt en Europe[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/bluecore-leve-125-millions-de-dollars-pour-ses-outils-de-fidelisation-des-clients-dopes-a-l-ia.N1131484" class="contenu">
				<p class="texteContenu1">Bluecore lève 125 millions de dollars pour ses outils de fidélisation des clients dopés à l'IA</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/9/1/000987194_sidebarBlocCropped/shopping-ligne-commerce.jpg" alt="Bluecore lève 125 millions de dollars pour ses outils de fidélisation des[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/citroen-imagine-le-futur-de-la-mobilite-autonome-partage-et-modulaire.N1144922" class="contenu">
                <p class="texteContenu5">[En images] Le futur de la mobilité urbaine imaginé par Citroën est modulaire</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/9/9/000997992_sidebarBlocBigCropped/citroen-autonomous-mobility-vision-jcdecaux-city.png" alt="[En images] Le futur de la mobilité urbaine imaginé par Citroën est modulaire"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/en-australie-des-corbeaux-s-en-prennent-aux-drones-de-livraison.N1144052" class="contenu">
                <p class="texteContenu5">En Australie, des corbeaux s'en prennent aux drones de livraison </p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/6/3/000958364_sidebarBlocBigCropped/wingcopter-198-drone-de-livraison.png" alt="En Australie, des corbeaux s'en prennent aux drones de livraison"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/easymile-souhaite-voir-rouler-son-bus-autonome-en-ville-courant-2022.N1143792" class="contenu">
                <p class="texteContenu5">EasyMile souhaite voir rouler son bus autonome en ville courant 2022</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/1/9/000996912_sidebarBlocBigCropped/bus-autonome-easymile-iveco.png" alt="EasyMile souhaite voir rouler son bus autonome en ville courant 2022"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1146057","tags":["start-up","french-tech","economie-numerique","mobilite","biotech","saas","industrie-du-futur","e-commerce","big-data"],"tag_status":"standard","tag_type":"48","document_path":"article\/payfit-openclassrooms-dna-script-qui-sont-les-futures-licornes.N1146057","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1631194269TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1631194251TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1631193548TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1631193548TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1631193548TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1146057-payfit_openclassrooms_dna_script-_qui_sont_les_futures_licornes_de_la_french_tech_","chapter1":"article","chapter2":"start-up"},"customVars":{"site":{"1":"anonyme","2":[],"6":"lena-corot","7":"20210930"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["start-up","french-tech","economie-numerique","mobilite","biotech","saas","industrie-du-futur","e-commerce","big-data"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1631194251TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":345,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
