        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1097999:article" />
                            
        
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1621941056TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité" />
			<meta property="og:description" content=" 
	Les secteurs de la d&amp;eacute;fense et de la s&amp;eacute;curit&amp;eacute; n&amp;#39;&amp;eacute;chappent pas &amp;agrave; la r&amp;egrave;gle : leurs donn&amp;eacute;es explosent et il est d&amp;eacute;sormais indispensable de pouvoir les exploiter. Cette t&amp;acirc;che a &amp;eacute;t&amp;eacute; confi&amp;eacute;e &amp;agrave; Atos et Thales qui ont cr&amp;eacute;&amp;eacute; une joint-venture baptis&amp;eacute;e &amp;quot;Athea&amp;quot;. Elle sera charg&amp;eacute;e de mettre au point une plateforme souveraine capable d&amp;#39;analyser d&amp;#39;importantes quantit&amp;eacute;s de donn&amp;eacute;es gr&amp;acirc;ce &amp;agrave; l&amp;#39;IA. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/4/7/3/000966374_pageListeTypeACropped/athea.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité">
			<meta name="twitter:description" content="Les secteurs de la d&eacute;fense et de la s&eacute;curit&eacute; n&#39;&eacute;chappent pas &agrave; la r&egrave;gle : leurs donn&eacute;es explosent et il est d&eacute;sormais indispensable de pouvoir les exploiter. Cette t&acirc;che a &eacute;t&eacute; confi&eacute;e &agrave; Atos et Thales qui ont cr&eacute;&eacute; une joint-venture baptis&eacute;e &quot;Athea&quot;. Elle sera charg&eacute;e de mettre au point une plateforme souveraine capable d&#39;analyser d&#39;importantes quantit&eacute;s de donn&eacute;es gr&acirc;ce &agrave; l&#39;IA.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/4/7/3/000966374/athea.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité</title>
		<meta name="description" content="Les secteurs de la défense et de la sécurité n'échappent pas à la règle : leurs données explosent et il est désormais indispensable de pouvoir[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1621941056TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1621941056TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1618403605TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1621941059TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1621941056TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1621940453TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1621940453TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1620225984TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1621937657TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1621940453TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1621941056TIGIDPI.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1621941056TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1621941056TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1097999';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/defense/">Défense</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999">

        
        
        
		
					<h1 class="titreType2 ">Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité
				<meta itemprop="headline" content="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la..." />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Les secteurs de la d&eacute;fense et de la s&eacute;curit&eacute; n&#39;&eacute;chappent pas &agrave; la r&egrave;gle : leurs donn&eacute;es explosent et il est d&eacute;sormais indispensable de pouvoir les exploiter. Cette t&acirc;che a &eacute;t&eacute; confi&eacute;e &agrave; Atos et Thales qui ont cr&eacute;&eacute; une joint-venture baptis&eacute;e &quot;Athea&quot;. Elle sera charg&eacute;e de mettre au point une plateforme souveraine capable d&#39;analyser d&#39;importantes quantit&eacute;s de donn&eacute;es gr&acirc;ce &agrave; l&#39;IA.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Alice Vitard" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" />
        		</span>
				
                <meta content="2021-05-28T14:56" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-05-28T14:56" class="dateEtiquette3">Publié le 28 mai 2021 &agrave; 14H56</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/defense/" class="keywordEtiquette2">Défense</a>,&nbsp;                            <meta itemprop="keywords" content="Défense" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/intelligence-artificielle/" class="keywordEtiquette2">Intelligence artificielle</a>,&nbsp;                            <meta itemprop="keywords" content="Intelligence artificielle" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/cybersecurite/" class="keywordEtiquette2">Cybersécurité</a>                            <meta itemprop="keywords" content="Cybersécurité" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999" data-title="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1097999'] = App.Forms.FormList['shareMailForm1097999'] || {};
App.Forms.FormList['shareMailForm1097999']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1097999']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1097999']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1097999']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1097999']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1097999']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1097999']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1097999" name="shareMailForm1097999" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1097999_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1097999" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/4/7/3/000966374_homePageUne/athea.jpg" alt="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité <span itemprop="copyrightHolder">© Thales</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/4/7/3/000966374_homePageUne/athea.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/l-otan-choisit-thales-pour-son-cloud-militaire.N1053174" class="contenu">
    			    			<h2 class="texteContenu5">L'OTAN choisit Thales pour son cloud militaire</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/6/0/000934064_minisiteArticleLireAussi/thales-cloud-militaire.jpg" alt="L'OTAN choisit Thales pour son cloud militaire" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/le-comite-d-ethique-de-la-defense-approuve-sous-conditions-les-armes-letales-autonomes.N1090269" class="contenu">
    			    			<h2 class="texteContenu5">Le Comité d'éthique de la défense approuve sous conditions les armes létales autonomes</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/4/1/000847144_minisiteArticleLireAussi/militaire.jpg" alt="Le Comité d'éthique de la défense approuve sous conditions les armes létales autonomes" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Annoncée début mai par la ministre des Armées Florence Parly lors d&#39;un discours à Creil sur l&#39;intelligence artificielle, la société "Athea" voit le jour le 27 mai. Créée par <a title="News du groupe Thales spécialisé dans l'aérospatial" href="https://www.usinenouvelle.com/thales/" rel="" target="" class="lien-contextuel">Thales</a> et Atos, elle a pour objectif de développer "une plateforme souveraine associant traitement de données massives et intelligence artificielle", peut-on lire dans le communiqué. Elle s&#39;adresse au secteur public et privé dans les secteurs de la défense, du renseignement et de la sécurité intérieure.<br />
	<br />
	<span class="interTitre">Des technologies ouvertes</span><br />
	La solution en développement doit être capable d&#39;exploiter les données sensibles de façon ultra sécurisée, à l&#39;échelle d&#39;un pays. La joint-venture est également chargée de fournir des services d&#39;expertise, de conseil et de formation. Aussi, elle apportera des "solutions sécurisées" et des "briques technologiques suffisamment ouvertes et modulaires". Une initiative saluée par Florence Parly : "<em>cela me tient particulièrement à cœur, les briques technologiques seront suffisamment ouvertes et modulaires, afin de favoriser les collaborations"</em>.<br />
	<br />
	"<em>Athea unira le meilleur de leurs compétences en matière de big data et contribuera à l&#39;étape d&#39;industrialisation d&#39;Artemis"</em>, a ajouté la ministre. Présenté en 2018 par la Direction générale de l&#39;armement (DGA), <a href="https://www.usine-digitale.fr/article/artemis-l-armee-francaise-a-l-heure-de-l-ia-et-du-big-data.N853780" target="_blank">le projet Artemis</a>  (Architecture de Traitement et d’Exploitation Massive de l’Information multi-Sources) était l&#39;une des composantes de la feuille de route sur l&#39;IA du ministère des Armées. Il consistait à doter ce ministère d&#39;une infrastructure souveraine de stockage et de traitement massif des données.<br />
	<br />
	<span class="interTitre">Un écosystème de partenaires</span><br />
	Pour développer une plateforme souveraine, la nouvelle société s&#39;appuiera sur un écosystème de grandes entreprises, de PME, les start-up et organismes de recherche spécialisés dans le traitement de données massives et l&#39;IA. Leurs identités n&#39;ont pas été dévoilées.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1097999'] = App.Forms.FormList['formReagirArticle1097999'] || {};
App.Forms.FormList['formReagirArticle1097999']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1097999']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1097999']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1097999']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1097999']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1097999']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1097999" action="https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999    " method="post" name="formReagirArticle1097999" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999" class="contenu">
								<p class="texteContenu1">Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la&nbsp;[&hellip;]</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/7/3/000966374_sidebarBlocCropped/athea.jpg" alt="Thales et Atos lancent une plateforme de traitement des données sensibles pour la défense et la sécurité"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/la-pepite-bforcure-veut-revolutionner-la-detection-rapide-du-covid-19-grace-a-son-laboratoire-connecte.N1097954" class="contenu">
								<p class="texteContenu1">La pépite BforCure veut révolutionner la détection rapide du Covid-19 grâce à son laboratoire&nbsp;[&hellip;]</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/8/2/000966289_sidebarBlocCropped/bforcure.jpg" alt="La pépite BforCure veut révolutionner la détection rapide du Covid-19 grâce à son laboratoire connecté"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/la-ratp-experimente-un-dispositif-video-de-gestion-des-flux-base-sur-l-intelligence-artificielle.N1097994" class="contenu">
								<p class="texteContenu1">La RATP expérimente un dispositif vidéo de gestion des flux basé sur l’intelligence artificielle</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/6/3/000966369_sidebarBlocCropped/ratp.jpg" alt="La RATP expérimente un dispositif vidéo de gestion des flux basé sur l’intelligence artificielle"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/pony-ai-peut-tester-des-vehicules-autonomes-sans-operateur-de-securite-en-californie.N1097939" class="contenu">
								<p class="texteContenu1">Pony.ai peut tester des véhicules autonomes sans opérateur de sécurité en Californie</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/2/6/000674624_sidebarBlocCropped/pony-ai-vehicule-autonome.jpg" alt="Pony.ai peut tester des véhicules autonomes sans opérateur de sécurité en Californie"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 23 septembre 2021</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 25 novembre 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/la-ratp-experimente-un-dispositif-video-de-gestion-des-flux-base-sur-l-intelligence-artificielle.N1097994" class="contenu">
				<p class="texteContenu1">La RATP expérimente un dispositif vidéo de gestion des flux basé sur l’intelligence artificielle</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/6/3/000966369_sidebarBlocCropped/ratp.jpg" alt="La RATP expérimente un dispositif vidéo de gestion des flux basé sur[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/comment-apple-a-affaibli-la-securite-des-donnees-de-ses-clients-chinois-pour-plaire-a-pekin.N1094049" class="contenu">
				<p class="texteContenu1">Comment Apple a affaibli la sécurité des données de ses clients chinois pour plaire à Pékin</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/2/1/000963124_sidebarBlocCropped/chine.jpg" alt="Comment Apple a affaibli la sécurité des données de ses clients chinois pour[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/la-cnil-europeenne-plaide-pour-une-approche-plus-stricte-de-la-reconnaissance-faciale.N1086789" class="contenu">
				<p class="texteContenu1">La Cnil européenne plaide pour une approche plus stricte de la reconnaissance faciale</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/9/0/000958099_sidebarBlocCropped/reconnaissance-faciale.jpg" alt="La Cnil européenne plaide pour une approche plus stricte de la reconnaissance[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/hack-back-signal-expose-les-failles-de-securite-des-outils-d-analyse-forensique-de-cellebrite.N1085474" class="contenu">
				<p class="texteContenu1">Hack back : Signal expose les failles de sécurité des outils d'analyse forensique de Cellebrite</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/5/5/000956559_sidebarBlocCropped/cellebrite.jpg" alt="Hack back : Signal expose les failles de sécurité des outils d'analyse[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/la-necessaire-prise-de-conscience-par-les-villes-des-enjeux-de-la-cybersecurite.N1040264" class="contenu">
				<p class="texteContenu1">La nécessaire prise de conscience par les villes des enjeux de la cybersécurité</p>
									<div class="imgContenu1">
												<img src="/mediatheque/1/1/9/000876911_sidebarBlocCropped/cybersecurite.jpg" alt="La nécessaire prise de conscience par les villes des enjeux de la cybersécurité"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/merlin-labs-leve-25-millions-de-dollars-pour-rendre-les-avions-autonomes.N1097169" class="contenu">
                <p class="texteContenu5">Merlin Labs lève 25 millions de dollars pour rendre les avions autonomes</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/8/1/000965189_sidebarBlocBigCropped/merlin-labs-un-avion-king-air-de-dynamic-aviation.png" alt="Merlin Labs lève 25 millions de dollars pour rendre les avions autonomes"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/google-presente-le-projet-starline-un-dispositif-de-discussion-video-en-3d.N1094279" class="contenu">
                <p class="texteContenu5">Google présente le projet Starline, un dispositif de discussion vidéo en 3D</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/1/3/000963314_sidebarBlocBigCropped/google-project-starline.jpg" alt="Google présente le projet Starline, un dispositif de discussion vidéo en 3D"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/google-lance-smart-canvas-une-interface-collaborative-pour-sa-suite-bureautique-workspace.N1094249" class="contenu">
                <p class="texteContenu5">Google lance Smart Canvas, une interface collaborative pour sa suite bureautique Workspace</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/8/2/000963289_sidebarBlocBigCropped/google-smart-canvas.jpg" alt="Google lance Smart Canvas, une interface collaborative pour sa suite bureautique Workspace"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1097999","tags":["defense","intelligence-artificielle","cybersecurite","gestion-des-donnees","thales","atos","france"],"tag_status":"standard","tag_type":"48","document_path":"article\/thales-et-atos-lancent-une-plateforme-de-traitement-des-donnees-sensibles-pour-la-defense-et-la-securite.N1097999","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1621941059TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1621941056TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1621940453TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1621940453TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1620225984TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1621937657TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1621940453TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1097999-thales_et_atos_lancent_une_plateforme_de_traitement_des_donnees_sensibles_pour_la_defense_et_la_securite","chapter1":"article","chapter2":"defense"},"customVars":{"site":{"1":"anonyme","2":[],"6":"alice-vitard","7":"20210528"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["defense","intelligence-artificie","cybersecurite","gestion-des-donnees","thales","atos","france"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1621941056TIGIDPI.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1621941056TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":90,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
