        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1157492:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-1157492-tusimple_va_tester_des_camions_autonomes_sans_operateur_de_securite" />
                <meta name="ipd:xttags" content="transport|vehicule-autonome|automobile|logistique|livraison|mobilite|start-up|etats-unis" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1633616698TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="TuSimple va tester des camions autonomes sans opérateur de sécurité" />
			<meta property="og:description" content=" 
	TuSimple souhaite d&amp;eacute;buter les essais de son camion autonome, sans op&amp;eacute;rateur de s&amp;eacute;curit&amp;eacute; et sur des routes publiques, d&amp;#39;ici la fin de l&amp;#39;ann&amp;eacute;e. La start-up am&amp;eacute;ricaine, sp&amp;eacute;cialiste des technologies de conduite autonome pour camions, pourrait ainsi prendre de l&amp;#39;avance sur bon nombre de ses concurrents. En parall&amp;egrave;le elle poursuit son travail de cartographie des routes am&amp;eacute;ricaines. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/2/7/0/001008072_pageListeTypeACropped/tusimple-camion-autonome.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lenacorot">
			<meta name="twitter:title" content="TuSimple va tester des camions autonomes sans opérateur de sécurité">
			<meta name="twitter:description" content="TuSimple souhaite d&eacute;buter les essais de son camion autonome, sans op&eacute;rateur de s&eacute;curit&eacute; et sur des routes publiques, d&#39;ici la fin de l&#39;ann&eacute;e. La start-up am&eacute;ricaine, sp&eacute;cialiste des technologies de conduite autonome pour camions, pourrait ainsi prendre de l&#39;avance sur bon nombre de ses concurrents. En parall&egrave;le elle poursuit son travail de cartographie des routes am&eacute;ricaines.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/2/7/0/001008072/tusimple-camion-autonome.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>TuSimple va tester des camions autonomes sans opérateur de sécurité</title>
		<meta name="description" content="TuSimple souhaite débuter les essais de son camion autonome, sans opérateur de sécurité et sur des routes publiques, d'ici la fin de l'année. La[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1633616698TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1633616698TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1627369165TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1633616717TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1633616698TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1631194251TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1631194251TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1631194251TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1633616698TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1633616698TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1157492';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/transport/">Transport</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492">

        
        
        
		
					<h1 class="titreType2 ">TuSimple va tester des camions autonomes sans opérateur de sécurité
				<meta itemprop="headline" content="TuSimple va tester des camions autonomes sans opérateur de sécurité" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	TuSimple souhaite d&eacute;buter les essais de son camion autonome, sans op&eacute;rateur de s&eacute;curit&eacute; et sur des routes publiques, d&#39;ici la fin de l&#39;ann&eacute;e. La start-up am&eacute;ricaine, sp&eacute;cialiste des technologies de conduite autonome pour camions, pourrait ainsi prendre de l&#39;avance sur bon nombre de ses concurrents. En parall&egrave;le elle poursuit son travail de cartographie des routes am&eacute;ricaines.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Léna Corot" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" />
        		</span>
				
                <meta content="2021-11-04T18:18" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-11-04T18:18" class="dateEtiquette3">Publié le 04 novembre 2021 &agrave; 18H18</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/transport/" class="keywordEtiquette2">Transport</a>,&nbsp;                            <meta itemprop="keywords" content="Transport" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/vehicule-autonome/" class="keywordEtiquette2">Véhicule autonome</a>,&nbsp;                            <meta itemprop="keywords" content="Véhicule autonome" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/automobile/" class="keywordEtiquette2">Automobile</a>                            <meta itemprop="keywords" content="Automobile" />
                                                                                                                                                                                                                                                                        
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492" data-title="TuSimple va tester des camions autonomes sans opérateur de sécurité"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="TuSimple va tester des camions autonomes sans opérateur de sécurité" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="TuSimple va tester des camions autonomes sans opérateur de sécurité"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1157492'] = App.Forms.FormList['shareMailForm1157492'] || {};
App.Forms.FormList['shareMailForm1157492']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1157492']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1157492']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1157492']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1157492']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1157492']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1157492']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1157492" name="shareMailForm1157492" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1157492_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1157492" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/2/7/0/001008072_homePageUne/tusimple-camion-autonome.jpg" alt="TuSimple va tester des camions autonomes sans opérateur de sécurité"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">TuSimple va tester des camions autonomes sans opérateur de sécurité <span itemprop="copyrightHolder">© TuSimple</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="TuSimple va tester des camions autonomes sans opérateur de sécurité" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/2/7/0/001008072_homePageUne/tusimple-camion-autonome.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/tusimple-se-rapproche-de-ryder-pour-renforcer-son-reseau-de-fret-autonome.N1130414" class="contenu">
    			    			<h2 class="texteContenu5">TuSimple se rapproche de Ryder pour renforcer son réseau de fret autonome</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/5/4/8/000794845_minisiteArticleLireAussi/ups-tusimple.jpg" alt="TuSimple se rapproche de Ryder pour renforcer son réseau de fret autonome" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/traton-la-division-vehicules-utilitaires-de-volkswagen-se-rapproche-de-tusimple.N1008164" class="contenu">
    			    			<h2 class="texteContenu5">Traton, la division véhicules utilitaires de Volkswagen, se rapproche de TuSimple</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/0/9/000900904_minisiteArticleLireAussi/tusimple-camion-autonome-traton-scania.jpg" alt="Traton, la division véhicules utilitaires de Volkswagen, se rapproche de TuSimple" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	TuSimple, spécialiste des technologies de conduite autonome pour les camions de transport de marchandise, souhaite passer à la vitesse supérieure. La start-up a déclaré, le 3 novembre 2021 à l&#39;occasion de la présentation de ses résultats trimestriels résultats, vouloir réaliser de premiers essais de camion autonome sans opérateur de sécurité et sur des routes publiques d&#39;ici la fin de l&#39;année.<br />
	<br />
	Au cours de ce programme baptisé "Driver-Out Pilot Program" par TuSimple, le camion fonctionnera de manière autonome du point de départ à la destination finale sur une route commerciale entre Phoenix et Tucson. Ce programme pilote est composé de multiples voyages réalisés sur plusieurs jours lors de transport de fret. Si TuSimple entend débuter ce programme d&#39;ici la fin de l&#39;année, cela prendre plusieurs mois à la start-up pour terminer ses essais. En cas de succès, TuSimple prendrait de l&#39;avance sur ses concurrents comme Kodiak Robotics, Embark et même le camion autonome de Waymo.<br />
	<br />
	<span class="interTitre">Etoffe sa cartographie des routes</span><br />
	TuSimple a aussi dit que dans le cadre de son partenariat avec UPS, <a href="https://www.usine-digitale.fr/article/ups-et-tusimple-testent-les-camions-autonomes-en-arizona.N875260" target="_blank">datant de 2019</a> et avant lequel UPS a pris une participation minoritaire dans la start-up, plus de 257 000 kilomètres ont été parcourus en mode autonome et près de 13% d&#39;économies de carburant ont été réalisées. Au-delà de la promesse au niveau de la main d&#39;œuvre, la technologie de conduite autonome promet une réduction des dépenses en carburant grâce à une conduite autonome programmée à cet effet. Une économie importante peut ainsi être réalisée par les sociétés de transport logistique.<br />
	<br />
	De nouvelles routes sont cartographiées à Orlando en Floride et Charlotte en Caroline du Nord permettant à TuSimple d&#39;étendre son réseau de logistique au sud-est des <a title="Toute l'information économique et industrielle aux Etats-Unis" href="https://www.usinenouvelle.com/etats-unis/" rel="" target="" class="lien-contextuel">Etats-Unis</a>. La start-up souhaite mettre en place un réseau de fret autonome couvrant l&#39;ensemble des Etats-Unis. D&#39;ici 2024, <a href="https://www.usine-digitale.fr/article/tusimple-veut-creer-le-premier-reseau-de-fret-autonome-au-monde-d-ici-4-ans.N981946" target="_blank">TuSimple entend avoir un réseau cartographié de routes et de sites d’expédition</a> sur le territoire américain conçu pour les opérations de fret par camions autonomes. Son réseau de fret doit à la fois comprendre les itinéraires cartographiés numériques, les camions autonomes, les terminaux de fret et un système central qui permettra aux clients de surveiller les opérations et les expéditions en temps réel.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
							
															<a href="https://twitter.com/@lenacorot" class="twitterAuteur" target="_blank" rel="nofollow">@lenacorot</a>
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1157492'] = App.Forms.FormList['formReagirArticle1157492'] || {};
App.Forms.FormList['formReagirArticle1157492']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1157492']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1157492']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1157492']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1157492']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1157492']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1157492" action="https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492    " method="post" name="formReagirArticle1157492" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492" class="contenu">
								<p class="texteContenu1">TuSimple va tester des camions autonomes sans opérateur de sécurité</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/7/0/001008072_sidebarBlocCropped/tusimple-camion-autonome.jpg" alt="TuSimple va tester des camions autonomes sans opérateur de sécurité"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/google-investit-1-milliard-de-dollars-dans-l-operateur-boursier-cme-qui-signe-pour-son-cloud.N1157482" class="contenu">
								<p class="texteContenu1">Google investit 1 milliard de dollars dans l'opérateur boursier CME, qui signe pour son cloud</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/1/0/000978014_sidebarBlocCropped/data-center-google.jpg" alt="Google investit 1 milliard de dollars dans l'opérateur boursier CME, qui signe pour son cloud"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/einride-deploie-ses-camions-autonomes-aux-etats-unis.N1157457" class="contenu">
								<p class="texteContenu1">Einride déploie ses camions autonomes aux Etats-Unis</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/2/4/0/001008042_sidebarBlocCropped/einride-pod-new-york.jpg" alt="Einride déploie ses camions autonomes aux Etats-Unis"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/cruise-lance-son-service-de-robots-taxis-a-san-francisco-mais-seulement-pour-ses-employes.N1157342" class="contenu">
								<p class="texteContenu1">Cruise lance son service de robots taxis à San Francisco, mais seulement pour ses employés</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/6/6/2/000876266_sidebarBlocCropped/cruise.jpg" alt="Cruise lance son service de robots taxis à San Francisco, mais seulement pour ses employés"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 01 juin 2022</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 10 février 2022</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/einride-deploie-ses-camions-autonomes-aux-etats-unis.N1157457" class="contenu">
				<p class="texteContenu1">Einride déploie ses camions autonomes aux Etats-Unis</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/4/0/001008042_sidebarBlocCropped/einride-pod-new-york.jpg" alt="Einride déploie ses camions autonomes aux Etats-Unis"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/42dot-start-up-coreenne-specialiste-des-vehicules-autonomes-leve-88-5-millions-de-dollars.N1156172" class="contenu">
				<p class="texteContenu1">42dot, start-up coréenne spécialiste des véhicules autonomes, lève 88,5 millions de dollars</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/8/1/001007187_sidebarBlocCropped/42dot-start-up-coreenne.png" alt="42dot, start-up coréenne spécialiste des véhicules autonomes, lève 88,5 millions[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/monordo-ouvre-a-toulouse-un-nouveau-concept-de-pharmacie-equipee-de-solutions-digitalisees-et-de-robotique.N1145937" class="contenu">
				<p class="texteContenu1">MonOrdo ouvre à Toulouse un nouveau concept de pharmacie équipée de solutions digitalisées et de&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/4/2/000999247_sidebarBlocCropped/leo-pechin-sebastien-bonnet-co-fondateurs-de.jpg" alt="MonOrdo ouvre à Toulouse un nouveau concept de pharmacie équipée de solutions[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/aurora-transporte-des-marchandises-pour-fedex-dans-ses-camions-autonomes.N1143857" class="contenu">
				<p class="texteContenu1">Aurora va transporter des marchandises pour FedEx dans ses camions autonomes</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/3/7/000931739_sidebarBlocCropped/aurora-innovation-camion-autonome.jpg" alt="Aurora va transporter des marchandises pour FedEx dans ses camions autonomes"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/pinterest-poursuit-son-offensive-dans-l-e-commerce-avec-un-outil-de-shopping-video.N1156647" class="contenu">
                <p class="texteContenu5">Pinterest poursuit son offensive dans l'e-commerce avec un outil de télé-achat</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/1/4/001007412_sidebarBlocBigCropped/pinterest-tv.png" alt="Pinterest poursuit son offensive dans l'e-commerce avec un outil de télé-achat"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/microsoft-lance-un-metavers-d-entreprise-en-integrant-des-avatars-et-espaces-3d-a-teams.N1156557" class="contenu">
                <p class="texteContenu5">Microsoft lance un "métavers d'entreprise" en intégrant des avatars et espaces 3D à Teams</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/3/3/001007337_sidebarBlocBigCropped/microsoft-mesh-for-teams.jpg" alt="Microsoft lance un métavers d'entreprise en intégrant des avatars et espaces 3D à Teams"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/meta-rachete-within-developpeur-de-l-application-vr-de-fitness-supernatural.N1155927" class="contenu">
                <p class="texteContenu5">Meta rachète Within, développeur de l'application VR de fitness Supernatural</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/2/7/0/001007072_sidebarBlocBigCropped/supernatural.jpg" alt="Meta rachète Within, développeur de l'application VR de fitness Supernatural"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1157492","tags":["transport","vehicule-autonome","automobile","logistique","livraison","mobilite","start-up","etats-unis","mobilite"],"tag_status":"standard","tag_type":"48","document_path":"article\/tusimple-va-tester-des-camions-autonomes-sans-operateur-de-securite.N1157492","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1633616717TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1633616698TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1631194251TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1631194251TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1627369158TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1631194251TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1157492-tusimple_va_tester_des_camions_autonomes_sans_operateur_de_securite","chapter1":"article","chapter2":"transport"},"customVars":{"site":{"1":"anonyme","2":[],"6":"lena-corot","7":"20211104"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["transport","vehicule-autonome","automobile","logistique","livraison","mobilite","start-up","etats-unis"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1633616698TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":407,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
