        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1136079:article" />
                            
        
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1627369154TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique" />
			<meta property="og:description" content=" 
	Toyota va renforcer la s&amp;eacute;curit&amp;eacute; autour de l&amp;#39;e-Palette, sa navette &amp;eacute;lectrique autonome qui circule dans le village olympique et paralympique de Tokyo, suite &amp;agrave; un accident qui a bless&amp;eacute; Aramitsu Kitazono, un judoka japonais malvoyant. Atteint &amp;agrave; la t&amp;ecirc;te et aux jambes par la collision avec le v&amp;eacute;hicule sur un passage pi&amp;eacute;ton, il n&amp;#39;a pas pu concourir. L&amp;#39;entreprise a pr&amp;eacute;sent&amp;eacute; ses excuses et a admis que les v&amp;eacute;hicules autonomes n&amp;#39;&amp;eacute;taient pas encore pr&amp;ecirc;ts &amp;agrave; &amp;ecirc;tre pleinement d&amp;eacute;ploy&amp;eacute;s sur les routes. Une enqu&amp;ecirc;te polici&amp;egrave;re a &amp;eacute;t&amp;eacute; ouverte.&amp;nbsp; 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/9/1/8/000990819_pageListeTypeACropped/e-palette.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique">
			<meta name="twitter:description" content="Toyota va renforcer la s&eacute;curit&eacute; autour de l&#39;e-Palette, sa navette &eacute;lectrique autonome qui circule dans le village olympique et paralympique de Tokyo, suite &agrave; un accident qui a bless&eacute; Aramitsu Kitazono, un judoka japonais malvoyant. Atteint &agrave; la t&ecirc;te et aux jambes par la collision avec le v&eacute;hicule sur un passage pi&eacute;ton, il n&#39;a pas pu concourir. L&#39;entreprise a pr&eacute;sent&eacute; ses excuses et a admis que les v&eacute;hicules autonomes n&#39;&eacute;taient pas encore pr&ecirc;ts &agrave; &ecirc;tre pleinement d&eacute;ploy&eacute;s sur les routes. Une enqu&ecirc;te polici&egrave;re a &eacute;t&eacute; ouverte.&nbsp;">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/9/1/8/000990819/e-palette.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique</title>
		<meta name="description" content="Toyota va renforcer la sécurité autour de l'e-Palette, sa navette électrique autonome qui circule dans le village olympique et paralympique de[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1627369154TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1627369154TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1627369165TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1627369176TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1627369154TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1624277050TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1624277050TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1624277056TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1624277053TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1624277050TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1627369154TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1627369154TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1136079';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/sport/">Sport</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079">

        
        
        
		
					<h1 class="titreType2 ">Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique
				<meta itemprop="headline" content="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Toyota va renforcer la s&eacute;curit&eacute; autour de l&#39;e-Palette, sa navette &eacute;lectrique autonome qui circule dans le village olympique et paralympique de Tokyo, suite &agrave; un accident qui a bless&eacute; Aramitsu Kitazono, un judoka japonais malvoyant. Atteint &agrave; la t&ecirc;te et aux jambes par la collision avec le v&eacute;hicule sur un passage pi&eacute;ton, il n&#39;a pas pu concourir. L&#39;entreprise a pr&eacute;sent&eacute; ses excuses et a admis que les v&eacute;hicules autonomes n&#39;&eacute;taient pas encore pr&ecirc;ts &agrave; &ecirc;tre pleinement d&eacute;ploy&eacute;s sur les routes. Une enqu&ecirc;te polici&egrave;re a &eacute;t&eacute; ouverte.&nbsp;

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Alice Vitard" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" />
        		</span>
				
                <meta content="2021-08-30T17:30" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-08-30T17:30" class="dateEtiquette3">Publié le 30 août 2021 &agrave; 17H30</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/vehicule-autonome/" class="keywordEtiquette2">Véhicule autonome</a>,&nbsp;                            <meta itemprop="keywords" content="Véhicule autonome" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/toyota/" class="keywordEtiquette2">Toyota</a>,&nbsp;                            <meta itemprop="keywords" content="Toyota" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/sport/" class="keywordEtiquette2">Sport</a>                            <meta itemprop="keywords" content="Sport" />
                                                                                                                                                                                                                            
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079" data-title="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1136079'] = App.Forms.FormList['shareMailForm1136079'] || {};
App.Forms.FormList['shareMailForm1136079']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1136079']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1136079']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1136079']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1136079']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1136079']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1136079']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1136079" name="shareMailForm1136079" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1136079_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1136079" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/9/1/8/000990819_homePageUne/e-palette.jpg" alt="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique <span itemprop="copyrightHolder">© Toyota</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/9/1/8/000990819_homePageUne/e-palette.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/vehicule-autonome-aide-a-la-conduite-dans-quel-cas-le-conducteur-est-responsable.N1116934" class="contenu">
    			    			<h2 class="texteContenu5">Véhicule autonome, aide à la conduite : dans quel cas le conducteur est responsable ?</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/1/0/000913019_minisiteArticleLireAussi/renault-zoe-autonome-rambouillet.jpg" alt="Véhicule autonome, aide à la conduite : dans quel cas le conducteur est responsable ?" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/tesla-les-autorites-americaines-ouvrent-une-enquete-sur-les-accidents-causes-par-l-autopilote.N1132974" class="contenu">
    			    			<h2 class="texteContenu5">Tesla : les autorités américaines ouvrent une enquête sur les accidents causés par Aupilot</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/1/3/000964319_minisiteArticleLireAussi/tesla.jpg" alt="Tesla : les autorités américaines ouvrent une enquête sur les accidents causés par Aupilot" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Un véhicule autonome développé par <a title="Actus du constructeur automobile japonais Toyota - Usinenouvelle.com" href="https://www.usinenouvelle.com/toyota/" rel="" target="" class="lien-contextuel">Toyota</a>, l&#39;e-Palette, a percuté le judoka japonais Aramitsu Kitazono, qui est atteint d&#39;une déficience visuelle, le 26 août. Victime de coupures et d&#39;hématomes à la tête et aux jambes, l&#39;athlète n&#39;a pas pu concourir ce week-end dans la catégorie des 81 kg. Sa vie n&#39;est pas en danger.<br />
	<br />
	Cet incident s&#39;est déroulé dans le village des Jeux olympiques et paralympiques où circule une dizaine d&#39;e-Palettes dans le cadre d&#39;une expérimentation visant à fluidifier le trafic. Le véhicule autonome et modulaire, dévoilé pour la première fois au CES de Las Vegas en 2018, a percuté Aramitsu Kitazono à une vitesse de 1 à 2 kilomètres par heure alors qu&#39;il était sur le point de traverser un passage piéton.<br />
	<br />
	<span class="interTitre">Sous la supervision de deux opérateurs</span><br />
	L&#39;e-Palette était sous le contrôle de deux opérateurs de sécurité à son bord. Interrogés par la police de Tokyo, qui enquête sur cet accident, ils ont expliqué avoir vu la victime mais pensaient qu&#39;elle s&#39;arrêterait au passage piéton ignorant, qu&#39;elle était malvoyante.<br />
	<br />
	Le CEO de Toyota, Akio Toyoda, a présenté ses excuses à l&#39;athlète japonais et a annoncé que le service de conduite autonome était temporairement suspendu. Il a également reconnu un "<em>excès de confiance</em>" dans la capacité de conduite autonome du véhicule électrique. "<em>Cela montre que les véhicules autonomes ne sont pas encore une option réaliste pour circuler sur les routes normales</em>", a-t-il ajouté. <br />
	<br />
	<span class="interTitre">L&#39;expérimentation a redémarré </span><br />
	Ce lundi, l&#39;expérimentation a finalement redémarré avec "un meilleur contrôle des opérateurs" et "plus de personnel de sécurité", a précisé Toyota. Le volume des avertisseurs sonores doit également être augmenté et le nombre de guides aux passages piétons les plus fréquentés du village des athlètes passera de six à vingt. L&#39;entreprise a ajouté qu&#39;elle coopérait étroitement avec la police de Tokyo pour déterminer les causes exactes de l&#39;accident et menait une enquête interne en parallèle.<br />
	<br />
	Bien qu&#39;il était sous la supervision d&#39;un opérateur de sécurité, l&#39;e-Palette a une autonomie de niveau 4 SAE, c&#39;est-à-dire qu&#39;aucune assistance de la part du conducteur n&#39;est requise en conditions normales. Cela signifie que contrairement au niveau 3, en cas d&#39;absence de réaction du conducteur, le véhicule doit être en mesure de réagir tout seul. D&#39;après Toyota, c&#39;est ce qu&#39;il s&#39;est passé puisque "le capteur du véhicule a détecté le passage piéton et a activé le frein automatique" mais "le véhicule et le piéton sont entrés en contact avant qu&#39;il ne s&#39;arrête complètement". Sur ce sujet, l&#39;enquête devrait apporter des précisions. <br />
	<br />
	<span class="interTitre">Les limites des systèmes de conduite autonome</span><br />
	Cet accident montre les limites des systèmes de conduite autonome actuels qui, en réalité, sont déjà connues. En novembre 2017, la navette Arma conçue par l&#39;entreprise française Navya avait percuté un camion de livraison à Las Vegas. L&#39;incident, n&#39;ayant pas fait de blessé, s&#39;était en partie produit car l&#39;opérateur de sécurité à bord n&#39;avait pas eu un accès direct aux commandes manuelles, d&#39;après les résultats d&#39;une enquête du National Transportation Safety Board (NTSB), autorité américaine responsable des enquêtes sur les accidents aériens et certains types d&#39;accidents routiers et maritimes.<br />
	<br />
	Malgré les progrès de la technologies et les promesses régulières de l&#39;industrie, la fiabilité de ces systèmes ne permet pas aujourd&#39;hui de les laisser opérer de façon totalement autonome dans un environnement complexe où se mêlent voitures, deux roues et piétons.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/alice-vitard.14315" class="nomAuteur">Alice Vitard</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1136079'] = App.Forms.FormList['formReagirArticle1136079'] || {};
App.Forms.FormList['formReagirArticle1136079']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1136079']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1136079']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1136079']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1136079']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1136079']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1136079" action="https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079    " method="post" name="formReagirArticle1136079" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/l-operateur-du-ransomware-ragnarok-arrete-son-activite-et-publie-des-cles-de-dechiffrement.N1136089" class="contenu">
								<p class="texteContenu1">L'opérateur du ransomware Ragnarok arrête son activité et publie des clés de déchiffrement</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/3/9/000990934_sidebarBlocCropped/clavier.jpg" alt="L'opérateur du ransomware Ragnarok arrête son activité et publie des clés de déchiffrement"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079" class="contenu">
								<p class="texteContenu1">Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/1/8/000990819_sidebarBlocCropped/e-palette.jpg" alt="Une navette autonome Toyota percute un athlète malvoyant dans le village paralympique"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/app-store-pourquoi-les-changements-proposes-par-apple-sont-insignifiants-pour-les-developpeurs.N1135939" class="contenu">
								<p class="texteContenu1">App Store : Pourquoi les changements proposés par Apple sont insignifiants pour les développeurs</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/6/7/000990769_sidebarBlocCropped/apple.jpg" alt="App Store : Pourquoi les changements proposés par Apple sont insignifiants pour les développeurs"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/asus-reste-confiant-sur-la-dynamique-du-marche-pc-et-maintient-son-pari-sur-les-smartphones-pour-gamers.N1135919" class="contenu">
								<p class="texteContenu1">Asus reste confiant sur la dynamique du marché PC et maintient son pari sur les smartphones pour&nbsp;[&hellip;]</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/8/7/000990784_sidebarBlocCropped/mustapha-nhari-directeur-general-asus-france.jpg" alt="Asus reste confiant sur la dynamique du marché PC et maintient son pari sur les smartphones pour gamers"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 23 septembre 2021</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 25 novembre 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/waymo-cesse-la-vente-de-ses-lidars-a-d-autres-entreprises.N1135194" class="contenu">
				<p class="texteContenu1">Waymo cesse la vente de ses Lidars à d'autres entreprises</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/8/6/000934689_sidebarBlocCropped/vehicules-autonomes-waymo.jpg" alt="Waymo cesse la vente de ses Lidars à d'autres entreprises"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/apres-20-millions-de-kilometres-waymo-pense-ses-taxis-proches-de-l-autonomie-complete.N1133774" class="contenu">
				<p class="texteContenu1">Après 20 millions de kilomètres, Waymo pense ses taxis proches de l'autonomie complète</p>
													<div class="imgContenu1 videoContenu">
                        <span class="pictoVideo"></span>						<img src="/mediatheque/0/6/3/000795360_sidebarBlocCropped/waymo-pluie.png" alt="Après 20 millions de kilomètres, Waymo pense ses taxis proches de l'autonomie[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/rci-bank-and-services-renault-s-empare-de-bipi-et-de-son-offre-de-location-flexible.N1128779" class="contenu">
				<p class="texteContenu1">RCI Bank and Services (Renault) s'empare de Bipi et de son offre de location flexible</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/0/6/000985604_sidebarBlocCropped/rci-bank-and-services-mobilize-bipi.png" alt="RCI Bank and Services (Renault) s'empare de Bipi et de son offre de location[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/general-motors-deploie-super-cruise-sur-de-nouveaux-modeles-et-l-ameliore.N1128529" class="contenu">
				<p class="texteContenu1">General Motors déploie Super Cruise sur de nouveaux modèles et l'améliore</p>
													<div class="imgContenu1 videoContenu">
                        <span class="pictoVideo"></span>						<img src="/mediatheque/4/4/4/000985444_sidebarBlocCropped/general-motors-gmc-sierra.jpg" alt="General Motors déploie Super Cruise sur de nouveaux modèles et l'améliore"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/les-fondateurs-d-owlchemy-labs-lancent-tangle-une-plateforme-de-collaboration-pour-les-creatifs.N1134324" class="contenu">
                <p class="texteContenu5">Les fondateurs d'Owlchemy Labs lancent Tangle, une plateforme de collaboration pour les créatifs</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/2/1/000989124_sidebarBlocBigCropped/tangle.png" alt="Les fondateurs d'Owlchemy Labs lancent Tangle, une plateforme de collaboration pour les créatifs"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/apres-20-millions-de-kilometres-waymo-pense-ses-taxis-proches-de-l-autonomie-complete.N1133774" class="contenu">
                <p class="texteContenu5">Après 20 millions de kilomètres, Waymo pense ses taxis proches de l'autonomie complète</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/0/6/3/000795360_sidebarBlocBigCropped/waymo-pluie.png" alt="Après 20 millions de kilomètres, Waymo pense ses taxis proches de l'autonomie complète"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/video-le-robot-atlas-de-boston-dynamics-fait-du-parkour-et-percoit-son-environnement.N1133419" class="contenu">
                <p class="texteContenu5">Le robot Atlas de Boston Dynamics fait du parkour et perçoit son environnement</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/8/3/000988389_sidebarBlocBigCropped/boston-dynamics-atlas-parkour.jpg" alt="Le robot Atlas de Boston Dynamics fait du parkour et perçoit son environnement"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"1136079","tags":["vehicule-autonome","toyota","sport","voiture-connectee","mobilite","automobile","japon"],"tag_status":"cha\u00eene","tag_type":"48","document_path":"article\/une-navette-autonome-toyota-percute-un-athlete-malvoyant-dans-le-village-paralympique.N1136079","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1627369176TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1627369154TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1624277050TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1624277050TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1624277056TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623336408TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1624277053TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1624277050TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1136079-une_navette_autonome_toyota_percute_un_athlete_malvoyant_dans_le_village_paralympique","chapter1":"article","chapter2":"sport"},"customVars":{"site":{"1":"anonyme","2":[],"6":"alice-vitard","7":"20210830"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["vehicule-autonome","toyota","sport","voiture-connectee","mobilite","automobile","japon"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1627369154TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":389,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
