        <!DOCTYPE html>
<html>
	<head>
        



                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:2028112:article" />
                            
        
        
    
            <meta name="ipd:xtpages" content="web-2028112-just_eat_takeaway_prevoit_de_supprimer_350_postes_de_livreurs_salaries_en_france" />
                <meta name="ipd:xttags" content="mobilite|livraison|social|economie-numerique|vu-ailleurs" />
    

        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1652701321TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>

		                            <link rel="canonical" href="https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112" />
            			<meta property="og:url" content="https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France" />
			<meta property="og:description" content=" 
	Just Eat Takeaway change de strat&amp;eacute;gie et licencie. Le service de livraison de repas, qui avait annonc&amp;eacute; vouloir salarier ses livreurs, supprime finalement 350 postes en CDI et fera reposer la livraison sur des auto-entrepreneurs. Comme ses concurrents. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/5/4/8/000791845_pageListeTypeACropped/just-eat.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lenacorot">
			<meta name="twitter:title" content="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France">
			<meta name="twitter:description" content="Just Eat Takeaway change de strat&eacute;gie et licencie. Le service de livraison de repas, qui avait annonc&eacute; vouloir salarier ses livreurs, supprime finalement 350 postes en CDI et fera reposer la livraison sur des auto-entrepreneurs. Comme ses concurrents.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/5/4/8/000791845/just-eat.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France</title>
		<meta name="description" content="Just Eat Takeaway change de stratégie et licencie. Le service de livraison de repas, qui avait annoncé vouloir salarier ses livreurs, supprime[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1652701321TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1652701321TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1652701330TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1637580932TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1652701341TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1652701321TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/blockadblock.IPDIGIT1652701325TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1648810510TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1652701321TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1652701321TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="3"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		    <div class="headerContainerCls">
    <div class="headerContainer theme__ud" id="jqHeader">
        
            
            <header class="headerContainer__header header">
                
                    <div class="header__logo">
                        <a href="/">
                            <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                        </a>
                    </div>
                

                
                
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

            </header>

            
            <div class="headerContent__mainMenu mainMenu jqMenu">
                <div class="mainMenu__search" id="jqSearch">
                    <form action="/recherche" method="get" id="searchForm" class="searchForm">

                        <div id="jqCloseSearch" class="searchForm__close">
                            <i class="ico-close-circle"></i>
                        </div>

                        <div class="searchForm__content searchContent jqWrapperSearch">
                            <label for="inputSearch" class="searchContent__label jqLabelSearch">
                                <i class="ico-search"></i>
                                <span>Que recherchez-vous ?</span>
                            </label>
                            <input type="text" id="inputSearch" name="keyword" value=""
                                   class="searchContent__input jqInputSearch" enterkeyhint="search"/>
                            <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                        </div>
                    </form>
                </div>

                
                    <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

                

                
                    <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

                

                
                <div class="headerContainer__top headerTop">
                    
                        <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
    
</div>

                    
                </div>
            </div>
            
            
        
    </div>
</div>

<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                
            <div data-ad-id="bannerArche"
        class="jqGoogleAdServe "
                ></div>
    
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '2028112';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/mobilite/">Mobilité</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112">

        
        
        
		
					<h1 class="titreType2 ">Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France
				<meta itemprop="headline" content="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France" />
			</h1>
		
                    <div class="chapoType4 ">
                                                            
                            
                                <a class="tagEtiquetteType1" href="https://www.usine-digitale.fr/vu-ailleurs/">Vu ailleurs
                                    <meta itemprop="keywords" content="Vu ailleurs" />
                                </a>

                                                                        
                                
	Just Eat Takeaway change de strat&eacute;gie et licencie. Le service de livraison de repas, qui avait annonc&eacute; vouloir salarier ses livreurs, supprime finalement 350 postes en CDI et fera reposer la livraison sur des auto-entrepreneurs. Comme ses concurrents.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Léna Corot" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" />
        		</span>
				
                <meta content="2022-07-20T14:20" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2022-07-20T14:20" class="dateEtiquette3">Publié le 20 juillet 2022 &agrave; 14H20</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/mobilite/" class="keywordEtiquette2">Mobilité</a>,&nbsp;                            <meta itemprop="keywords" content="Mobilité" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/livraison/" class="keywordEtiquette2">Livraison</a>,&nbsp;                            <meta itemprop="keywords" content="Livraison" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/social/" class="keywordEtiquette2">Social</a>                            <meta itemprop="keywords" content="Social" />
                                                                                                                                    
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112" data-title="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm2028112'] = App.Forms.FormList['shareMailForm2028112'] || {};
App.Forms.FormList['shareMailForm2028112']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2028112']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2028112']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2028112']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2028112']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2028112']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm2028112']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm2028112" name="shareMailForm2028112" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_2028112_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="2028112" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/5/4/8/000791845_homePageUne/just-eat.jpg" alt="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France <span itemprop="copyrightHolder">© Flickr - William Murphy</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/5/4/8/000791845_homePageUne/just-eat.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/amazon-prend-une-participation-dans-grubhub-just-eat-takeaway.N2023782" class="contenu">
    			    			<h2 class="texteContenu5">Amazon prend une participation dans Grubhub (Just Eat Takeaway)</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/2/6/0/001340062_minisiteArticleLireAussi/just-eat-takeaway.jpg" alt="Amazon prend une participation dans Grubhub (Just Eat Takeaway)" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/deliveroo-condamne-pour-travail-dissimule-par-la-cour-d-appel-de-paris.N2025912" class="contenu">
    			    			<h2 class="texteContenu5">Deliveroo condamné pour travail dissimulé par la cour d'appel de Paris</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/7/0/9/001339907_minisiteArticleLireAussi/deliveroo.jpg" alt="Deliveroo condamné pour travail dissimulé par la cour d'appel de Paris" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Le plan social sera plus important que prévu. Just Eat Takeaway revoit à la hausse son plan de sauvegarde de l&#39;emploi (PSE) <a href="https://www.usine-digitale.fr/editorial/en-difficulte-just-eat-takeaway-reflechit-a-revendre-grubhub.N1995157" target="_blank">présenté en avril dernier</a> qui comprenait la suppression de 269 postes de livreurs en CDI. Finalement, l&#39;entreprise de livraison de repas prévoit la suppression de 350 postes de livreurs en CDI en France, selon <a href="https://www.lemonde.fr/economie/article/2022/07/19/just-eat-annonce-un-vaste-plan-social-touchant-350-livreurs_6135409_3234.html" target="_blank"><em>Le Monde</em></a>. 40 postes en équivalent temps plein (ETP) dans les fonctions support de l’activité logistique ainsi que 50 postes au siège social sont également concernés.<br />
	 </p>
<h2 class="interTitre">
	Des livreurs en CDI uniquement à Paris</h2>
<p>
	Pourtant, à contre-courant des autres acteurs du secteur et face à une activité à la hausse durant la pandémie de Covid-19, Just Eat Takeaway avait annoncé vouloir embaucher 4500 livreurs en CDI en France en février. Au final, entre 800 et 900 livreurs seulement ont été embauchés et une partie d&#39;entre eux vont être licenciés.<br />
	<br />
	Ce modèle reposant sur le salariat a été mis en place dans 27 villes françaises. En avril, Just Eat Takeaway pensait pouvoir faire perdurer ce modèle dans 7 d&#39;entre elles où elle réalise ses plus gros chiffres d&#39;affaire (Paris, Lyon, Marseille, Lille, Toulouse, Strasbourg et Roubaix). Au final, seul Paris devrait garder des livreurs en CDI. Mais pour combien de temps encore ? Un délégué FO rapport au <em>Monde</em> qu&#39;il reste actuellement que 220 livreurs à Paris, contre 800 en 2021.</p>
<h2 class="interTitre">
	Quel modèle est préférable ?</h2>
<p>
	Ce changement de stratégie est un véritable revers pour Just Eat Takeaway qui mettait en avant son modèle vertueux face à ses concurrents Deliveroo et <a title="Uber" href="https://www.usine-digitale.fr/annuaire-start-up/uber,198627" rel="" target="blank" class="lien-contextuel">Uber</a> Eats dont le modèle économique repose sur des indépendants payés à la commande. L&#39;entreprise explique qu&#39;il est trop coûteux pour elle de se reposer sur des livreurs en CDI quand ses concurrents misent sur des auto-entrepreneurs. Cela devrait pousser à s&#39;interroger sur le modèle social préférable.<br />
	<br />
	Pour certains, ces plateformes ont permis à des personnes d&#39;avoir un emploi. Emmanuel Macron justifie notamment avec cet argument son choix de favoriser l&#39;implantation d&#39;Uber en France, <a href="https://www.usine-digitale.fr/article/uber-files-plongee-dans-le-lobbying-agressif-d-uber.N2025527" target="_blank">comme l&#39;ont rapporté les Uber Files</a>. Toutefois, les indépendants exerçants via les plateformes du numérique, que ce soient des livreurs ou des chauffeurs de VTC, n&#39;ont aucune protection découlant du droit du travail. La Commission européenne a dévoilé une proposition de règlement visant à <a href="https://www.usine-digitale.fr/editorial/la-commission-europeenne-instaure-une-presomption-de-salariat-pour-les-travailleurs-du-numerique.N1167487" target="_blank">établir une présomption de salariat</a>. Si cette réglementation venait à voir le jour, ces plateformes seraient probablement contraintes de repenser leur modèle et les clients d&#39;accepter de payer plus cher.</p>


                                                
            <div data-ad-id="inread"
        class="jqGoogleAdServe "
                ></div>
    
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
							
															<a href="https://twitter.com/@lenacorot" class="twitterAuteur" target="_blank" rel="nofollow">@lenacorot</a>
													</div>
					
                    				</div>
			
                
            <div data-ad-id="infeed"
        class="jqGoogleAdServe "
                ></div>
    

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle2028112'] = App.Forms.FormList['formReagirArticle2028112'] || {};
App.Forms.FormList['formReagirArticle2028112']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2028112']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2028112']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2028112']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2028112']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle2028112']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle2028112" action="https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112    " method="post" name="formReagirArticle2028112" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
        
            <div data-ad-id="pave"
        class="jqGoogleAdServe "
                ></div>
    


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/editorial/apple-se-voit-leader-de-la-collecte-et-de-la-reutilisation-des-donnees-de-sante.N2028202" class="contenu">
								<p class="texteContenu1">Apple se voit leader de la collecte et de la réutilisation des données de santé</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/3/6/001367637_sidebarBlocCropped/apple-watch.jpg" alt="Apple se voit leader de la collecte et de la réutilisation des données de santé"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/google-va-tester-ses-lunettes-de-realite-augmentee-sur-le-terrain-des-le-mois-prochain.N2028177" class="contenu">
								<p class="texteContenu1">Google va tester ses lunettes de réalité augmentée sur le terrain dès le mois prochain</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/7/0/6/001367607_sidebarBlocCropped/google-lunette-realite-augmentee.png" alt="Google va tester ses lunettes de réalité augmentée sur le terrain dès le mois prochain"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/le-health-data-hub-a-ete-choisi-pour-mener-le-futur-espace-europeenne-des-donnees-de-sante.N2028137" class="contenu">
								<p class="texteContenu1">Le Health Data Hub a été choisi pour mener le futur Espace européenne des données de santé</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/4/0/000899044_sidebarBlocCropped/health-data-hub.jpg" alt="Le Health Data Hub a été choisi pour mener le futur Espace européenne des données de santé"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112" class="contenu">
								<p class="texteContenu1">Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/5/4/8/000791845_sidebarBlocCropped/just-eat.jpg" alt="Just Eat Takeaway prévoit de supprimer 350 postes de livreurs salariés en France"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 23 septembre 2022</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Paris
, 28 novembre 2022</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/editorial/didi-devrait-ecoper-d-une-amende-d-un-milliard-de-dollars-en-chine.N2027987" class="contenu">
				<p class="texteContenu1">Didi devrait écoper d'une amende d'un milliard de dollars en Chine</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/8/7/0/000612078_sidebarBlocCropped/didi.jpg" alt="Didi devrait écoper d'une amende d'un milliard de dollars en Chine"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/editorial/comme-les-autres-gafam-apple-va-ralentir-les-embauches.N2027807" class="contenu">
				<p class="texteContenu1">Comme les autres Gafam, Apple va ralentir les embauches</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/1/7/000947719_sidebarBlocCropped/apple-logo.jpg" alt="Comme les autres Gafam, Apple va ralentir les embauches"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/amazon-prime-air-veut-deployer-un-service-de-livraison-par-drone-en-2022.N2015892" class="contenu">
				<p class="texteContenu1">Amazon Prime Air veut déployer un service de livraison par drone en 2022</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/2/2/1/001358122_sidebarBlocCropped/amazon-prime-air-drone.jpg" alt="Amazon Prime Air veut déployer un service de livraison par drone en 2022"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/uber-et-waymo-google-nouent-un-partenariat-sur-les-camions-autonomes.N2013687" class="contenu">
				<p class="texteContenu1">Uber et Waymo nouent un partenariat sur les camions autonomes</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/7/9/2/001356297_sidebarBlocCropped/uber-freight-waymo-via.jpg" alt="Uber et Waymo nouent un partenariat sur les camions autonomes"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                    
            <div data-ad-id="pave"
        class="jqGoogleAdServe "
                ></div>
    
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/editorial/25-start-up-qui-dessinent-l-avenir.N1098969" class="contenu">
				<p class="texteContenu1">25 start-up qui dessinent l'avenir</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/7/3/000772370_sidebarBlocCropped/terre-internet-web-numerique.jpg" alt="25 start-up qui dessinent l'avenir"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                    
            <div data-ad-id="pave"
        class="jqGoogleAdServe "
                ></div>
    
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/l-urbanloop-nouveau-mode-de-transport-en-commun-sur-rail-veut-se-lancer-a-nancy-des-2026.N2023022" class="contenu">
                <p class="texteContenu5">L'Urbanloop, nouveau mode de transport en commun sur rail, veut se lancer à Nancy dès 2026</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/7/5/001363577_sidebarBlocBigCropped/urbanloop.jpg" alt="L'Urbanloop, nouveau mode de transport en commun sur rail, veut se lancer à Nancy dès 2026"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/baidu-devoile-un-concept-de-son-futur-vehicule-electrique-et-autonome.N2013812" class="contenu">
                <p class="texteContenu5">Baidu dévoile un concept de son futur véhicule électrique et autonome</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/7/9/3/001344397_sidebarBlocBigCropped/baidu-vehicule-autonome.jpg" alt="Baidu dévoile un concept de son futur véhicule électrique et autonome"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/xiaomi-ouvre-un-centre-de-r-d-dedie-a-l-encodage-video-a-rennes.N1995212" class="contenu">
                <p class="texteContenu5">Xiaomi ouvre un centre de R&D dédié à l'encodage vidéo à Rennes</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/5/5/000949554_sidebarBlocBigCropped/xiaomi-ege-social.jpeg" alt="Xiaomi ouvre un centre de R&D dédié à l'encodage vidéo à Rennes"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
                        

            
        </div>


            
            <div data-ad-id="banner"
        class="jqGoogleAdServe "
                ></div>
    
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"devtest":false,"id_document":"2028112","tags":["mobilite","livraison","social","economie-numerique","vu-ailleurs","mobilite"],"tag_status":"standard","tag_type":"48","document_path":"editorial\/just-eat-takeaway-prevoit-de-supprimer-350-postes-de-livreurs-salaries-en-france.N2028112","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"slotRefresh":{"bannerNav":30,"bannerTop":30,"infeed":30,"inread":30,"paveTop":30},"networkCode":21799741328,"adCallClass":null,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"document"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1652701341TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1652701321TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1648810510TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1648810510TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1627369163TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1645028247TIGIDPI.js"></script>
            <script src="/js/base-module/libs/blockadblock.IPDIGIT1652701325TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1646814197TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1648810510TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-2028112-just_eat_takeaway_prevoit_de_supprimer_350_postes_de_livreurs_salaries_en_france","chapter1":"article","chapter2":"mobilite"},"customVars":{"site":{"1":"anonyme","2":[],"6":"lena-corot","7":"20220720"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["mobilite","livraison","social","economie-numerique","vu-ailleurs"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1652701321TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":104,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
