        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1087264:article" />
                            
        
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1618408482TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence" />
			<meta property="og:description" content=" 
	L&amp;#39;entreprise danoise Jabra lance deux nouveaux appareils de visioconf&amp;eacute;rences, les Panacast 50 et Panacast 20. La premi&amp;egrave;re est une barre de visioconf&amp;eacute;rence intelligente int&amp;eacute;grant les technologies son de jabra et pr&amp;eacute;vue pour les salles de r&amp;eacute;unions de taille moyenne, tandis que la seconde est une cam&amp;eacute;ra compacte pens&amp;eacute;e pour un seul utilisateur. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/9/9/3/000958399_pageListeTypeACropped/jabra-panacast-20-50.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lusinedigitale">
			<meta name="twitter:title" content="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence">
			<meta name="twitter:description" content="L&#39;entreprise danoise Jabra lance deux nouveaux appareils de visioconf&eacute;rences, les Panacast 50 et Panacast 20. La premi&egrave;re est une barre de visioconf&eacute;rence intelligente int&eacute;grant les technologies son de jabra et pr&eacute;vue pour les salles de r&eacute;unions de taille moyenne, tandis que la seconde est une cam&eacute;ra compacte pens&eacute;e pour un seul utilisateur.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/9/9/3/000958399/jabra-panacast-20-50.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence</title>
		<meta name="description" content="L'entreprise danoise Jabra lance deux nouveaux appareils de visioconférences, les Panacast 50 et Panacast 20. La première est une barre de[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1618408482TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1618408482TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1615990444TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1618403605TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">

                            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1618408485TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1618408482TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1618403600TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1618403600TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1616149288TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1616751112TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1618403600TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1618408482TIGIDPI.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1618408482TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1618408482TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-arche-version="2"
                            data-arche-width="1256"
                            data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
    
        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
    
    
    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

</div>

            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1087264';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/camera/">Camera</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264">

        
        
        
		
					<h1 class="titreType2 ">Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence
				<meta itemprop="headline" content="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	L&#39;entreprise danoise Jabra lance deux nouveaux appareils de visioconf&eacute;rences, les Panacast 50 et Panacast 20. La premi&egrave;re est une barre de visioconf&eacute;rence intelligente int&eacute;grant les technologies son de jabra et pr&eacute;vue pour les salles de r&eacute;unions de taille moyenne, tandis que la seconde est une cam&eacute;ra compacte pens&eacute;e pour un seul utilisateur.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/manon-touchard.16434" class="nomAuteur">Manon Touchard</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Manon Touchard" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/manon-touchard.16434" />
        		</span>
				
                <meta content="2021-04-28T06:30" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-04-28T06:30" class="dateEtiquette3">Publié le 28 avril 2021 &agrave; 06H30</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/camera/" class="keywordEtiquette2">Camera</a>,&nbsp;                            <meta itemprop="keywords" content="Camera" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/productivite/" class="keywordEtiquette2">Productivité</a>,&nbsp;                            <meta itemprop="keywords" content="Productivité" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/future-of-work/" class="keywordEtiquette2">Future of work</a>                            <meta itemprop="keywords" content="Future of work" />
                                                                                        
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264" data-title="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1087264'] = App.Forms.FormList['shareMailForm1087264'] || {};
App.Forms.FormList['shareMailForm1087264']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1087264']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1087264']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1087264']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1087264']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1087264']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1087264']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1087264" name="shareMailForm1087264" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1087264_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1087264" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/9/9/3/000958399_homePageUne/jabra-panacast-20-50.jpg" alt="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence <span itemprop="copyrightHolder">© Jabra</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Jabra dévoile la PanaCast 50 et la PanaCast 20, deux nouvelles solutions de visioconférence" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/9/9/3/000958399_homePageUne/jabra-panacast-20-50.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/logitech-renforce-ses-solutions-de-visioconference-d-entreprise-avec-rally-bar-et-roommate.N1050389" class="contenu">
    			    			<h2 class="texteContenu5">Logitech renforce ses solutions de visioconférence d'entreprise avec Rally Bar et RoomMate</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/0/5/000931509_minisiteArticleLireAussi/rally-bar-mini.jpg" alt="Logitech renforce ses solutions de visioconférence d'entreprise avec Rally Bar et RoomMate" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/editorial/le-specialiste-de-la-visioconference-zoom-cherche-a-lever-1-5-milliard-de-dollars.N1048044" class="contenu">
    			    			<h2 class="texteContenu5">Le spécialiste de la visioconférence Zoom cherche à lever 1,5 milliard de dollars</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/4/7/9/000929974_minisiteArticleLireAussi/zoom.jpg" alt="Le spécialiste de la visioconférence Zoom cherche à lever 1,5 milliard de dollars" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	L&#39;entreprise danoise Jabra, spécialiste des équipements audio, annonce ce 27 avril la sortie de deux nouveaux appareils de visioconférence. Il s&#39;agit de la barre de visioconférence Panacast 50 et la caméra personnelle Panacast 20. Les deux caméras sont issues de sa gamme PanaCast, lancée <a href="https://www.usine-digitale.fr/article/jabra-se-lance-dans-la-video-avec-panacast-une-camera-panoramique-connectee-pour-les-visioconferences.N854415">en juin 2019 à la suite du rachat de l’américain Altia Systems</a>.<br />
	<br />
	<span class="interTitre">UNE BARRE de visioconférence intelligente</span><br />
	La PanaCast 50 se présente sous forme d’une barre de son disposant de huit microphones omnidirectionnels mais aussi de trois caméras qui lui permettent d’avoir un champ de vision horizontal de 180°. Elle est conçue pour une salle de taille moyenne accueillant de 8 à 14 personnes. Les algorithmes développés par Jabra permettent à la barre d’éliminer les bruits parasites et de mieux détecter la voix du ou des individus s’exprimant.<br />
	<br />
	Grâce à la régie virtuelle "Virtual Director", le cadrage vidéo est automatiquement ajusté en fonction du nombre de personnes présentes et de leur positionnement dans la salle de réunion. Elle passe d&#39;un orateur à l’autre en fonction des participants actifs. Un zoom intelligent permet de permet de parfaitement cadrer l’image sur la personne qui parle<br />
	<br />
	Il est aussi possible de suivre deux streamings vidéos depuis la même pièce en même temps, sans pour autant installer deux caméras. Cela permet notamment diriger une des deux caméras sur un tableau blanc tandis que l&#39;autre cadre le visage de l&#39;utilisateur principal. La PanaCast 50 fonctionne avec les principales plateformes de visioconférence, dont Zoom et Teams.<br />
	<br />
	<span class="interTitre">ANALYSE DES MéTADONNéES</span><br />
	En plus des flux audios et vidéos, la PanaCast 50 remonte en temps réel des métadonnées anonymisées vers la plateforme de préférence du client. Cependant aucune donnée n’est stockée sur le cloud ni sur des serveurs non-autorisés.<br />
	<br />
	Ces données regroupent des informations telles que le nombre de personnes dans la salle, le nombre de salles utilisées et l’efficacité de leur utilisation. La caméra pourra signifier à un nouvel arrivant que la salle est déjà pleine grâce à un signal sonore. Sur le long terme, Jabra espère que l’analyse des données pourra accompagner les entreprises dans l’optimisation de l&#39;utilisation de leurs espaces de réunion.<br />
	<br />
	<span class="interTitre">PANACAST 20, un système de vidéo flexible </span><br />
	La PanaCast 20 a été conçue pour une utilisation individuelle, et en particulier pour des salariés travaillant depuis chez eux. Elle bénéficie des mêmes technologies que la PanaCast 50 : cadrage intelligent, zoom automatique, optimisation du son avec réduction du bruit ambiant, etc. Là encore tout est géré en local sur la caméra, sans remontée de données vers le cloud. Il n’est pas non plus nécessaire d’installer un logiciel dédié pour utiliser la caméra, qui se branche via un port USB classique.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/manon-touchard.16434" class="nomAuteur">Manon Touchard</a>
							
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1087264'] = App.Forms.FormList['formReagirArticle1087264'] || {};
App.Forms.FormList['formReagirArticle1087264']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1087264']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1087264']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1087264']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1087264']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1087264']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1087264" action="https://www.usine-digitale.fr/article/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264    " method="post" name="formReagirArticle1087264" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/stratasys-devoile-trois-nouvelles-imprimantes-3d-dediees-a-la-production-en-serie.N1087494" class="contenu">
								<p class="texteContenu1">Stratasys dévoile trois nouvelles imprimantes 3D dédiées à la production en série</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/8/4/000958489_sidebarBlocCropped/imprimante-3d-f770.jpg" alt="Stratasys dévoile trois nouvelles imprimantes 3D dédiées à la production en série"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/unseenlabs-leve-20-millions-d-euros-pour-accelerer-la-mise-en-orbite-de-ses-nano-satellites.N1087249" class="contenu">
								<p class="texteContenu1">Unseenlabs lève 20 millions d'euros pour accélérer la mise en orbite de ses nanosatellites</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/4/3/000958344_sidebarBlocCropped/constellation-de-nanosatellites-unseenlabs.jpg" alt="Unseenlabs lève 20 millions d'euros pour accélérer la mise en orbite de ses nanosatellites"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/tsmc-promet-une-production-de-masse-de-puces-gravees-en-3-nm-et-4-nm-en-2022.N1087269" class="contenu">
								<p class="texteContenu1">TSMC promet une production de masse de puces gravées en 3 nm et 4 nm en 2022</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/8/0/000952089_sidebarBlocCropped/usine-tsmc.jpg" alt="TSMC promet une production de masse de puces gravées en 3 nm et 4 nm en 2022"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/de-l-usine-autonome-a-l-usine-adaptable-les-apports-d-un-data-fabric-dans-le-secteur-industriel.N1086929" class="contenu">
								<p class="texteContenu1">De l'usine autonome à l'usine adaptable : les apports d'un Data Fabric dans le secteur industriel</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/1/0/000283019_sidebarBlocCropped/algorithmes.jpg" alt="De l'usine autonome à l'usine adaptable : les apports d'un Data Fabric dans le secteur industriel"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Paris
, 23 septembre 2021</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Classe virtuelle
, 17 juin 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/editorial/pc-imprimantes-la-croissance-restera-forte-jusqu-en-2023-anticipe-arnaud-lepinois-pdg-de-hp-france.N1081074" class="contenu">
				<p class="texteContenu1">PC, imprimantes : La croissance restera forte jusqu'en 2023, anticipe HP</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/1/7/0/000858071_sidebarBlocCropped/ordinateur-portable-hp-elitebook-x360.jpg" alt="PC, imprimantes : La croissance restera forte jusqu'en 2023, anticipe HP"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/zoom-lance-un-fonds-de-100-millions-de-dollars-pour-financer-des-applications-integrant-sa-technologie.N1083669" class="contenu">
				<p class="texteContenu1">Zoom lance un fonds de 100 millions de dollars pour financer des applications intégrant sa&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/7/7/000916774_sidebarBlocCropped/zoom.jpg" alt="Zoom lance un fonds de 100 millions de dollars pour financer des applications[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/microsoft-renforce-sa-suite-microsoft-365-et-teams-avec-viva-une-solution-dediee-au-teletravail.N1057799" class="contenu">
				<p class="texteContenu1">Microsoft renforce sa suite Microsoft 365 et Teams avec Viva, une solution dédiée au télétravail</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/5/1/000937159_sidebarBlocCropped/microsoft-viva.jpg" alt="Microsoft renforce sa suite Microsoft 365 et Teams avec Viva, une solution[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/citrix-etoffe-son-offre-d-outils-de-travail-a-distance-en-s-emparant-de-wrike-pour-2-25-milliards-de-dollars.N1051094" class="contenu">
				<p class="texteContenu1">Citrix étoffe son offre d'outils de travail à distance en s'emparant de Wrike pour 2,25 milliards de&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/6/8/2/000877286_sidebarBlocCropped/ordinateur.jpg" alt="Citrix étoffe son offre d'outils de travail à distance en s'emparant de Wrike[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/article/hopitaux-esn-biotech-villes-en-pleine-crise-sanitaire-les-hackers-sont-sans-repit.N1077399" class="contenu">
				<p class="texteContenu1">Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit</p>
									<div class="imgContenu1">
												<img src="/mediatheque/4/2/5/000951524_sidebarBlocCropped/covid-19.jpg" alt="Hôpitaux, ESN, biotech, villes… En pleine crise sanitaire, les hackers sont sans répit"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/la-necessaire-prise-de-conscience-par-les-villes-des-enjeux-de-la-cybersecurite.N1040264" class="contenu">
				<p class="texteContenu1">La nécessaire prise de conscience par les villes des enjeux de la cybersécurité</p>
									<div class="imgContenu1">
												<img src="/mediatheque/1/1/9/000876911_sidebarBlocCropped/cybersecurite.jpg" alt="La nécessaire prise de conscience par les villes des enjeux de la cybersécurité"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/plongee-au-c-ur-d-un-entrepot-carrefour-robotise-par-la-start-up-exotec.N1083194" class="contenu">
                <p class="texteContenu5">Plongée au cœur d'un entrepôt Carrefour robotisé par la start-up Exotec</p>
                 	                <div class="imgContenu5">
	                    	                    <img src="/mediatheque/9/3/3/000955339_sidebarBlocBigCropped/entrepot-carrefour-supply-chain-le-plessis-pate.jpg" alt="Plongée au cœur d'un entrepôt Carrefour robotisé par la start-up Exotec"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/xwing-annonce-le-premier-vol-entierement-autonome-au-monde-avec-un-cessna-208b-grand-caravan.N1083009" class="contenu">
                <p class="texteContenu5">Xwing annonce le premier vol entièrement autonome au monde avec un Cessna 208B Grand Caravan</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/0/1/000955109_sidebarBlocBigCropped/x-wing.jpg" alt="Xwing annonce le premier vol entièrement autonome au monde avec un Cessna 208B Grand Caravan"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/avec-ganverse3d-nvidia-arrive-a-generer-un-modele-3d-d-une-voiture-a-partir-d-une-seule-image-2d.N1082999" class="contenu">
                <p class="texteContenu5">Avec GANverse3D, Nvidia arrive à générer un modèle 3D d'une voiture à partir d'une seule image 2D</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/3/1/000955139_sidebarBlocBigCropped/nvidia-ganverse3d.jpg" alt="Avec GANverse3D, Nvidia arrive à générer un modèle 3D d'une voiture à partir d'une seule image 2D"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
            


        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>

    
    <script type="text/javascript">
        var advertisementParams = {"targeting":{"id_document":"1087264","tags":["camera","productivite","future-of-work","teletravail","logiciels-applications","hardware"],"tag_status":"standard","tag_type":"48","document_path":"article\/jabra-devoile-la-panacast-50-et-la-panacast-20-deux-nouvelles-solutions-de-visioconference.N1087264","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"},"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article"};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1618408485TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1618408482TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1618403600TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1618403600TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1615990444TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1616149288TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1616751112TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1618403600TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1087264-jabra_devoile_la_panacast_50_et_la_panacast_20_deux_nouvelles_solutions_de_visioconference","chapter1":"article","chapter2":"hardware","chapter3":"camera"},"customVars":{"site":{"1":"anonyme","2":[],"6":"manon-touchard","7":"20210428"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["camera","productivite","future-of-work","teletravail"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1618408482TIGIDPI.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1618408482TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":606,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
