        <!DOCTYPE html>
<html>
	<head>
        


                            
                                                        <meta name="ipd:siteName" content="L&#039;Usine Digitale" />
                                                                <meta name="ipd:cmp" content="didomi" />
                                                                <meta name="ipd:pageType" content="Article" />
                                                                <meta name="ipd:udid" content="x3gge0kz:1062484:article" />
                            
        
        <meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="icon" type="image/x-icon" href="/images/favicon_32x32.IPDIGIT1603180468TIGIDPI.ico" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
		                            <link rel="canonical" href="https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484" />
            			<link rel="amphtml" href="https://www.usine-digitale.fr/amp/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484" />
			<meta property="og:url" content="https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Waymo débute les tests de son service de robot taxi à San Francisco" />
			<meta property="og:description" content=" 
	Bient&amp;ocirc;t un nouveau service de robot taxi d&amp;eacute;ploy&amp;eacute; par Waymo ? La filiale d&amp;#39;Alphabet, qui d&amp;eacute;veloppe des v&amp;eacute;hicules autonomes, teste son service de robot taxi dans les rues de San Francisco avec quelques volontaires travaillant dans la soci&amp;eacute;t&amp;eacute;. Une premi&amp;egrave;re &amp;eacute;tape avant l&amp;#39;ouverture du service &amp;agrave; un plus grand nombre de personnes. 
" />
			<meta property="og:locale" content="fr_FR" />
			<meta property="og:site_name" content="usine-digitale.fr" />
										<meta property="og:image" content="https://www.usine-digitale.fr/mediatheque/9/5/2/000940259_pageListeTypeACropped/waymo-san-francisco-vehicule-autonome.jpg" />
				<meta property="og:image:type" content="image/jpeg" />
			
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@lusinedigitale">
						<meta name="twitter:creator" content="@lenacorot">
			<meta name="twitter:title" content="Waymo débute les tests de son service de robot taxi à San Francisco">
			<meta name="twitter:description" content="Bient&ocirc;t un nouveau service de robot taxi d&eacute;ploy&eacute; par Waymo ? La filiale d&#39;Alphabet, qui d&eacute;veloppe des v&eacute;hicules autonomes, teste son service de robot taxi dans les rues de San Francisco avec quelques volontaires travaillant dans la soci&eacute;t&eacute;. Une premi&egrave;re &eacute;tape avant l&#39;ouverture du service &agrave; un plus grand nombre de personnes.">
																<meta name="twitter:image" content="https://www.usine-digitale.fr/mediatheque/9/5/2/000940259/waymo-san-francisco-vehicule-autonome.jpg">
	        				        
        
        <meta name="format-detection" content="telephone=no" />

        
        
                <meta name="robots" content="max-snippet:160" />
        <meta name="robots" content="max-image-preview:large" />
        <meta name="robots" content="max-video-preview:5" />
		
		<title>Waymo débute les tests de son service de robot taxi à San Francisco</title>
		<meta name="description" content="Bientôt un nouveau service de robot taxi déployé par Waymo ? La filiale d'Alphabet, qui développe des véhicules autonomes, teste son service de[...]" />
		
        <link rel="stylesheet" type="text/css" href="/css/lib/nyromodal.IPDIGIT1603180468TIGIDPI-min.css" />
		<link rel="stylesheet" type="text/css" href="/css/commun.IPDIGIT1603180468TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/mol-module/header.IPDIGIT1601894323TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="/css/webinar-module/webinar-module.IPDIGIT1601893058TIGIDPI-min.css" />
        <link rel="stylesheet" type="text/css" href="https://cmp.infopro-digital.com/cmpui.css" />

		
        
        
        
        
        
        

        
        

        

                	
        
            		
            <script type="text/javascript">
                var stickyTop1 = false;
                
                var stickyMiddle1 = false;
                            </script>
    		
    	
		
		<!--[if lt IE 9]>
			<script type="text/javascript">
				document.createElement("header");document.createElement("footer");document.createElement("section");document.createElement("aside");document.createElement("nav");document.createElement("article");document.createElement("figure");document.createElement("figcaption");document.createElement("hgroup");document.createElement("time");
			</script>
		<![endif]-->
		

                
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0096d2">
        <meta name="theme-color" content="#ffffff">
        
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/1518138398a2600d2b6f02f902897555.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>

                            
                                    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
            
            <link rel="dns-prefetch" href="https://www.googletagmanager.com/"><link rel="dns-prefetch" href="https://ts.infoprodata.com/"><link rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link rel="dns-prefetch" href="https//securepubads.g.doubleclick.net/"><link rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1603180480TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1603180468TIGIDPI.js" as="script"><link rel="preload" href="/js/common-min.IPDIGIT1602582624TIGIDPI.js" as="script"><link rel="preload" href="/js/trackings-min.IPDIGIT1602582624TIGIDPI.js" as="script"><link rel="preload" href="/js/mol-module/header-min.IPDIGIT1601893063TIGIDPI.js" as="script"><link rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1595854894TIGIDPI.js" as="script"><link rel="preload" href="/js/base-module/trackings-min.IPDIGIT1601893057TIGIDPI.js" as="script"><link rel="preload" href="/js/gam-min.IPDIGIT1602582624TIGIDPI.js" as="script"><link rel="preload" href="/js/lib/postscribe.IPDIGIT1603180468TIGIDPI.js" as="script"><link rel="preload" href="/js/app.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.forms.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.sharing-mail.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/lib/nyromodal.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/app.infinite-scroll.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/trackAdBlock.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/headerfixe.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/gestion_sticky.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/jquery.cookie.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/popin_nl.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/pages/02_00.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/oas_async_bubble.IPDIGIT1603180468TIGIDPI-min.js" as="script"><link rel="preload" href="/js/common.IPDIGIT1603180468TIGIDPI-min.js" as="script"></head>
                	<body
                                    data-xiti-secure="1"
                            data-xiti-domain="xiti.com"
                            data-xiti-cookiedomain=".usine-digitale.fr"
                            data-xiti-site="526704"
                            data-xiti-log="logc187"
                            data-xiti-logssl="logs1279"
                            data-cmp-notice="Qwx2Hi2F"
                            data-dmp-network="kjwusq9l"
                            data-dmp-site="x3gge0kz"
                            data-gtm-container="GTM-TL76VNB"
                            data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
                            data-arche-version="2"
                            data-arche-width="1256"
            
            >
    <!-- Google Tag Manager (noscript) -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL76VNB"
                    height="0" width="0" style="display:none; visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

		
    <div class="headerTop1" id="jqHeaderTop1">
                    
                    
                                                <div id="bannerNav"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:2}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
    </div>


    <div class="headerContainerCls">
<div class="headerContainer theme__ud" id="jqHeader">
    
        
        <header class="headerContainer__header header">
            
                <div class="header__logo">
                    <a href="/">
                        <img src="/images/mol-module/logo-usine-digitale.svg" alt="L'Usine Digitale : Actualité Web, High-tech, Cloud" data-no-lazy="true"/>
                    </a>
                </div>
            

            
            
    <div class="header__userAbo">
        <a href="#" class="jqBtnMenu header__btn button__menu"></a>
    </div>

        </header>

        
        <div class="headerContent__mainMenu mainMenu jqMenu">
            <div class="mainMenu__search" id="jqSearch">
                <form action="/recherche" method="get" id="searchForm" class="searchForm">

                    <div id="jqCloseSearch" class="searchForm__close">
                        <i class="ico-close-circle"></i>
                    </div>

                    <div class="searchForm__content searchContent jqWrapperSearch">
                        <label for="inputSearch" class="searchContent__label jqLabelSearch">
                            <i class="ico-search"></i>
                            <span>Que recherchez-vous ?</span>
                        </label>
                        <input type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
                        <span class="searchContent__reset jqResetSearch"><i class="ico-reset"></i></span>
                    </div>
                </form>
            </div>

            
                <nav class="mainMenu__thematics jqThematics">
                
                                            <a class="thematics__links"
                   href="/ar-vr/"
                                                                >
                    AR/VR
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/5g/"
                                                                >
                    5G
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/intelligence-artificielle/"
                                                                >
                    Intelligence artificielle
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/mobilite/"
                                                                >
                    Mobilité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/cybersecurite/"
                                                                >
                    Cybersécurité
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/iot/"
                                                                >
                    IOT
                </a>
                    
                                    <div class="thematics__linkMore">
                <a href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a>
                <div class="thematics__more jqThematicMore">
        
                                            <a class="thematics__links"
                   href="/podcast/"
                                                                >
                    Podcast
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/french-tech/"
                                                                >
                    French Tech
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/annuaire-start-up/"
                                                    target="_blank"
                                                                             rel=" noopener"                >
                    Annuaire Start-up
                </a>
                    
            
                                            <a class="thematics__links"
                   href="/ecole-du-numerique"
                                                                >
                    Écoles du Numérique
                </a>
                    
    

                </div>
        </div>
    </nav>

            

            
                <div class="mainMenu__tools">
                    
                        <a href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i class="ico-search"></i> <span>Recherche</span></a>
                    
                    
                    
    <a href="/inscription-nl" class="btnTools btnTools--news"><i class="ico-newsletter"></i> <span>Newsletters</span></a>

                </div>
            

            
            <div class="headerContainer__top headerTop">
                
                    <div class="headerTop__links">
    <span class="headerTop__title">Services</span>
                                                <a href="https://www.usine-digitale.fr/cherche-talents-numeriques/"
                                                >
                    Cherche talents numériques
                </a>
                    
                                                <a href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-digital"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Offres d'emploi
                </a>
                    
                                                <a href="https://evenements.infopro-digital.com/usine-digitale/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Nos événements
                </a>
                    
                                                <a href="https://www.sido-event.com/"
                                                    target="_blank"
                                                                             rel=" noopener">
                    Sido
                </a>
                    
                                                <a href="/nos-webinars/"
                                                >
                    Webinars
                </a>
                    
                                                <a href="/infos-reuters/"
                                                >
                    Fil Reuters
                </a>
                    
    
</div>

                
            </div>
        </div>

        
        
    
</div>
</div>
<div class="overlay"></div>



            <div class="jqIsNoTabAndLess isNoTabAndLess">
                        
                    
                                                <div id="bannerTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:1}"
                 data-ad-mapping="bannerTop"
                 data-ad-sizes="bannerTop"></div>
            
        </div>
    

        
        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};

            App.Dispatch.isDossierDocument = false;
            
            App.Dispatch.idDocument = '1062484';
            App.Dispatch.isDocRecruteur = 0;
        })();
        </script>
        
        
        
        
        

        <script>
        (function() {
            window.App = window['App'] || {};
            App.Dispatch = App['Dispatch'] || {};
            App.Dispatch.ajaxUrl = App.Dispatch.ajaxUrl || [];
            App.Dispatch.ajaxUrl.push('https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484');
        })();
        </script>

                    <div class="filArianeContent isNoMobile">
	<ul id="filAriane">
		<li><a href="https://www.usine-digitale.fr/">Accueil</a></li>

											<li><a href="https://www.usine-digitale.fr/mobilite/">Mobilité</a></li>
		
		
		
		
        	</ul>
</div>

        
        
        

        <div class="jqMainContent contenuPrincipal contenuPrincipal--pad20Mob pageFormLB">

            
            <form class="popinInscriptNL" id="popinInscriptNL" method="post" action="/inscription-nl" target="_blank">
    <label class="popinInscriptNL--title">Inscrivez-vous à notre <span class="bold">Newsletter</span></label>
    <p class="popinInscriptNL--subTitle">Recevez chaque jour toute l'actualité du numérique</p>
    <input name="email" type="text" placeholder="Entrer votre email" />
    <input type="submit" value="s'inscrire" />
    <div class="clearBoth"></div>
    <p class="msgError error"></p>
    <div class="close" onclick="popinNL.hide()">x</div>
</form>


            
        	
                            


	<script>

				var stickyTop1 = false;
		
				var stickyMiddle1 = false;
		
	</script>

<div class="contenuPage">
	<article class="contenuArticle" itemscope itemtype="https://schema.org/NewsArticle">

		<meta content="https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484" itemprop="mainEntityOfPage" />
        <link itemprop="url" href="https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484">

        
        
        
		
					<h1 class="titreType2 ">Waymo débute les tests de son service de robot taxi à San Francisco
				<meta itemprop="headline" content="Waymo débute les tests de son service de robot taxi à San Francisco" />
			</h1>
		
                    <div class="chapoType4 ">
                                
	Bient&ocirc;t un nouveau service de robot taxi d&eacute;ploy&eacute; par Waymo ? La filiale d&#39;Alphabet, qui d&eacute;veloppe des v&eacute;hicules autonomes, teste son service de robot taxi dans les rues de San Francisco avec quelques volontaires travaillant dans la soci&eacute;t&eacute;. Une premi&egrave;re &eacute;tape avant l&#39;ouverture du service &agrave; un plus grand nombre de personnes.

            </div>
        
		<div class="contentEtiquette">
			<div class="alignCenter">
								<div class="auteurArticle" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
					<span class="separateur"> | </span>
						<meta itemprop="url" content="https://www.usine-digitale.fr/" />
						<meta itemprop="name" content="Usine Digitale" />
		        		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		          		<meta content="355" itemprop="width" />
	        			<meta content="40" itemprop="height" />
	        			<meta content="https://www.usine-digitale.fr//images/logo-usine-digitale.png" itemprop="url" />
        			</span>
				</div>
				<span itemprop="author" itemscope itemtype="https://schema.org/Person">
	        		<meta itemprop="name" content="Léna Corot" />
	        		<link itemprop="sameAs" href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" />
        		</span>
				
                <meta content="2021-02-18T14:45" itemprop="dateModified" />
                <time itemprop="datePublished" datetime="2021-02-18T14:45" class="dateEtiquette3">Publié le 18 février 2021 &agrave; 14H45</time>

                			</div>
            <div class="ctKeywordEtiquette">
                                                                                        <a rel="tag" href="https://www.usine-digitale.fr/vehicule-autonome/" class="keywordEtiquette2">Véhicule autonome</a>,&nbsp;                            <meta itemprop="keywords" content="Véhicule autonome" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/mobilite/" class="keywordEtiquette2">Mobilité</a>,&nbsp;                            <meta itemprop="keywords" content="Mobilité" />
                                                                                                <a rel="tag" href="https://www.usine-digitale.fr/waymo/" class="keywordEtiquette2">Waymo</a>                            <meta itemprop="keywords" content="Waymo" />
                                                                                                                                                                                                                                                                        
                            </div>
		</div>

        		    <div class="socialBar">
		<a href="#" class="btn-twitter jqtwitter" data-url="https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484" data-title="Waymo débute les tests de son service de robot taxi à San Francisco"><span>Twitter</span></a>
	<a href="#" class="btn-facebook jqfacebook" ><span>Facebook</span></a>
	<a href="#" class="btn-linkedin jqlinked-in" data-title="Waymo débute les tests de son service de robot taxi à San Francisco" ><span>Linkedin</span></a>
    <a href="#" class="btn-flipboard jqflipboard"  data-title="Waymo débute les tests de son service de robot taxi à San Francisco"><span>Flipboard</span></a>
					<a href="#" class="btn-email jqEmail isNoTabAndLess"><span>Email</span></a>

			<div class="popinEmail">
				<a href="#" class="close">&times;</a>

                <script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['shareMailForm1062484'] = App.Forms.FormList['shareMailForm1062484'] || {};
App.Forms.FormList['shareMailForm1062484']['shareNameInput'] = {"name":"shareNameInput","id":"shareNameInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"nom obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1062484']['shareMailInput'] = {"name":"shareMailInput","id":"shareMailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email de votre ami obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email de votre ami invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1062484']['shareMyEmailInput'] = {"name":"shareMyEmailInput","id":"shareMyEmailInput","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"votre Email est obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"votre Email est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1062484']['shareCommentInput'] = {"name":"shareCommentInput","id":"shareCommentInput","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_StringLength","parameters":{"min":200,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire moins de 200 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1062484']['shareCaptcha'] = {"name":"shareCaptcha","id":"shareCaptcha","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Captcha obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1062484']['shareToken'] = {"name":"shareToken","id":"shareToken","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['shareMailForm1062484']['documentType'] = {"name":"documentType","id":"documentType","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
				<form id="shareMailForm1062484" name="shareMailForm1062484" action="#" method="post">

                    <p id="shareMailError"></p>
                    					<label>Email de votre ami</label>
					<input type="text" class="errorField" name="shareMailInput" id="shareMailInput" />
                    <p class="errorMessage" id="errorMessage_shareMailInput"></p>

                    		            <label>Votre nom</label>
		            <input type="text" class="errorField" name="shareNameInput" id="shareNameInput" />
                    <p class="errorMessage" id="errorMessage_shareNameInput"></p>

		                                <label>Votre email</label>
		            <input type="text" class="errorField" name="shareMyEmailInput" id="shareMyEmailInput" />
                    <p class="errorMessage" id="errorMessage_shareMyEmailInput"></p>

		                                <div id="visu-captcha" class="contentCaptcha">
						<img id="jqCaptchaImg" src="/captcha-doc_1062484_share.jpg" height="36" width="104" alt="" />
						<input type="text" class="inputTextCaptcha errorField" id="shareCaptcha" name="shareCaptcha" value="" placeholder="" />
					</div>
                    <p class="errorMessage" id="errorMessage_shareCaptcha"></p>

                    <input type="hidden" name="shareMailIdDocument" id="shareMailIdDocument" value="1062484" />

		            <div class="alignCenter">
			            <input type="hidden" name="confirm" id="confirm" value="" />
						<input type="submit" id="jqShareMailSubmit" value="Envoyer" class="boutonEnvoyer" />
					</div>
                    <span id="jqShareMailLoader"></span>
				</form>
		    </div>
		</div>

        
        		

		
		<div itemprop="articleBody" class="blocType4 jqBeePosition">
																											
											<figure class="blocImageType2">

							<img src="/mediatheque/9/5/2/000940259_homePageUne/waymo-san-francisco-vehicule-autonome.jpg" alt="Waymo débute les tests de son service de robot taxi à San Francisco"  width="930" height="618"  />
							<figcaption style="width:930px" class="legendeType1">Waymo débute les tests de son service de robot taxi à San Francisco <span itemprop="copyrightHolder">© Waymo</span></figcaption>

							<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<meta content="Waymo débute les tests de son service de robot taxi à San Francisco" itemprop="caption">
								<meta content="930" itemprop="width" />
								<meta content="618" itemprop="height" />
								<link content="https://www.usine-digitale.fr/mediatheque/9/5/2/000940259_homePageUne/waymo-san-francisco-vehicule-autonome.jpg" itemprop="url" />
							</div>

						</figure>
									
			
			
							<div class="clearBoth"></div>
			
										
													
												<div class="colonne1Type3">
						
						<div class="isNoMobile">
							                                								        <blockquote class="blocType5">
    	<p class="titreType8">A lire aussi</p>
                        		<a href="https://www.usine-digitale.fr/article/waymo-fait-le-bilan-10-millions-de-kilometres-et-18-accidents-pour-ses-vehicules-autonomes-en-arizona.N1023749" class="contenu">
    			    			<h2 class="texteContenu5">Waymo fait le bilan : 10 millions de kilomètres et 18 accidents pour ses véhicules[&hellip;]</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/0/8/000640809_minisiteArticleLireAussi/jaguar-i-pace-autonome-waymo.jpeg" alt="Waymo fait le bilan : 10 millions de kilomètres et 18 accidents pour ses véhicules autonomes en Arizona" />
    				</div>
    			    		</a>
    	                		<a href="https://www.usine-digitale.fr/article/vehicules-autonomes-waymo-leve-750-millions-de-dollars-supplementaires.N964056" class="contenu">
    			    			<h2 class="texteContenu5">Véhicules autonomes : Waymo lève 750 millions de dollars supplémentaires</h2>
    			    				<div class="imgContenu5">
    					<img src="/mediatheque/9/7/7/000718779_minisiteArticleLireAussi/waymo.jpg" alt="Véhicules autonomes : Waymo lève 750 millions de dollars supplémentaires" />
    				</div>
    			    		</a>
    	
    </blockquote>

                                
																					</div>
						
						
											</div>
				
				
				<div class="blocTexteType1">
					<p>
	Après Phoenix dans l&#39;Arizona, Waymo souhaite déployer son service de robot taxi Waymo One à San Francisco. La filiale d&#39;Alphabet qui développe des véhicules autonomes a annoncé le 17 février 2021 avoir réalisé de premières courses en robot taxi dans cette ville dans le cadre de tests menés en amont d&#39;un déploiement plus ouvert. Ces tests sont pour l&#39;instant réalisés avec des employés de Waymo qui se sont portés volontaires. L&#39;objectif est de collecter de premiers retours pour améliorer le service.<br />
	<br />
	<span class="interTitre">Amélioration de ses systèmes</span><br />
	San Francisco est une ville animée avec beaucoup d&#39;autres usagers sur la route que ce soit d&#39;autres véhicules, des transports en commun, des piétons, des cyclistes, etc. Au cours de la dernière décennie Waymo a testé sa technologie dans de nombreuses villes pour parvenir à développer la voiture autonome la plus fiable possible. La filiale d&#39;Alphabet est même parvenue à déployer <a href="https://www.usine-digitale.fr/article/waymo-ouvre-son-service-de-robot-taxi-au-grand-public-dans-la-ville-de-phoenix.N1014594" target="_blank">un premier service de robot taxi sans chauffeur de sécurité à Phoenix</a> dans l&#39;Arizona.<br />
	<br />
	Waymo explique avoir optimisé son système de vision à 360° et ses lidars pour que le véhicule puisse circuler dans des environnements urbains complexes. Le système embarqué peut détecter les changements des feux de signalisation de loin ou les piétons qui traversent hors des passages cloutés. Le logiciel est aussi entraîné pour prendre en compte l&#39;ensemble des circonstances afin par exemple d&#39;anticiper des passagers descendant d&#39;un bus et traversant la route.<br />
	<br />
	<span class="interTitre">Cruise ou Waymo, qui sera le premier ?</span><br />
	Selon le dernier rapport annuel publié par le Department of Motor Vehicles (DMV) de Californie, Waymo a indiqué seulement 21 désengagements sur les 997 800 kilomètres réalisés par ses véhicules autonomes en Californie durant l&#39;année écoulée. Les désengagements sont les événements lors desquels l&#39;opérateur de sécurité a repris le contrôle du véhicule. Au total, la filiale d&#39;Alphabet recense 32 millions de kilomètres parcourus lors de tests en conditions réelles dans 25 villes et 32 milliards kilomètres parcourus lors de simulations, énonce <a href="https://venturebeat.com/2021/02/17/waymo-begins-robo-taxi-tests-in-san-francisco/" target="_blank">VentureBeat</a>.<br />
	<br />
	Il est désormais possible pour les entreprises obtenant les autorisations nécessaires de <a href="https://www.usine-digitale.fr/article/la-californie-autorise-la-tarification-des-courses-en-robot-taxi.N1032604" target="_blank">commercialiser des courses en robot taxi en Californie</a>. Waymo n&#39;est pas le seul acteur à qui pourrait bénéficier cette autorisation de commercialisation. Cruise, la filiale de General Motors, a <a href="https://www.usine-digitale.fr/article/des-vehicules-autonomes-cruise-circulent-desormais-sans-operateur-de-securite-a-san-francisco.N1038674" target="_blank">débuté les tests sans opérateur de sécurité</a> dans des quartiers de San Francisco et pourrait prochainement y déployer son premier service de robot taxi.</p>


                                                        
                    
                                                <div id="inread"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_inread&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="inread"></div>
            
                    
											
					
					
					<div class="clearBoth"></div>

											<div class="contentSignature">
							<a href="https://www.usinenouvelle.com/la-redaction/lena-corot.8422" class="nomAuteur">Léna Corot</a>
							
															<a href="https://twitter.com/@lenacorot" class="twitterAuteur" target="_blank" rel="nofollow">@lenacorot</a>
													</div>
					
                    				</div>
			
                        
                    
                                                <div id="infeed"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_infeed&quot;:1}"
                 data-ad-mapping="native"
                 data-ad-sizes="infeed"></div>
            

            <div class="BeOpWidget" data-name="below-article"></div>
		</div>
		

									

			
            
            

							




    <div id="commentaire"></div>
<section class="commentaireContent" >

			<h2><a href="#" class="boutonType2 reagirACetArt" id="reagirACetArt">Réagir</a></h2>
		<script type="text/javascript">
window['App'] = window.App || {};
App['Forms'] = App.Forms || {};
App.Forms['FormList'] = App.Forms.FormList || {};
App.Forms.FormList['formReagirArticle1062484'] = App.Forms.FormList['formReagirArticle1062484'] || {};
App.Forms.FormList['formReagirArticle1062484']['pseudo'] = {"name":"pseudo","id":"pseudo","isMultiValue":false,"length":1,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Pseudo obligatoire"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1062484']['email'] = {"name":"email","id":"email","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Email obligatoire"},"1":{"name":"ZendX_Validate_Email","parameters":{"check_dns":false},"disabled":false,"control":"Email","errorMessage":"Email invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1062484']['commentaire'] = {"name":"commentaire","id":"commentaire","isMultiValue":false,"length":2,"0":{"name":"Zend_Validate_NotEmpty","parameters":[],"disabled":false,"control":"NotEmpty","errorMessage":"Commentaire obligatoire"},"1":{"name":"Zend_Validate_StringLength","parameters":{"min":10,"max":null},"disabled":false,"control":"StringLength","errorMessage":"Votre commentaire doit faire plus de 10 caract\u00e8res"},"filters":{"0":{"name":"ZendX_Filter_RemoveTags","type":"RemoveTags","parameters":[]},"length":1},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1062484']['parentId'] = {"name":"parentId","id":"parentId","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1062484']['rate'] = {"name":"rate","id":"rate","isMultiValue":false,"length":1,"0":{"name":"ZendX_Validate_InArrayOrEmpty","parameters":{"haystack":{"1":1,"2":2,"3":3,"4":4,"5":5}},"disabled":false,"control":"InArrayOrEmpty","errorMessage":"La note est invalide"},"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
App.Forms.FormList['formReagirArticle1062484']['token'] = {"name":"token","id":"token","isMultiValue":false,"length":0,"filters":{"length":0},"canDisplayValidMessage":true,"canDisplayErrorMessage":false};
</script>
		<form id="formReagirArticle1062484" action="https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484    " method="post" name="formReagirArticle1062484" class="formCommentaire ">
			<input type="hidden" name="action" value="postComment" />

			<div id="errorResume">
				<p id="errorMessage_pseudo" class="errorMessage"></p>
				<p id="errorMessage_email" class="errorMessage"></p>
                <p id="errorMessage_commentaire" class="errorMessage"></p>
                </div>

            <p class="answerTo"></p>
                        <input type="text" class="first" placeholder="NOM*" id="pseudo" name="pseudo" value="" />
                        <input type="text" placeholder="MAIL*" id="email" name="email" value="" />

            
                        <textarea placeholder="COMMENTAIRE" id="commentaire" name="commentaire"></textarea>
            <p>* Les commentaires postés sur L’Usine Digitale font l’objet d’une modération par l’équipe éditoriale.</p>
                        <input type="hidden" id="parentId" name="parentId" value="" />

			<input type="submit" id="postCommentButton" class="g-recaptcha"  data-sitekey="6Ldli6sUAAAAAHGUTROapKfO0hUlkwyEy71CQKc5" data-callback="submitFormComment" value="ENVOYER" />
		</form>
		
					
	
	</section>

			
					
        

	</article>
</div>


                                    <div class="sidebar">
    <div data-sticky_sidebar=".contenuPage" data-sticky_top=".headerFixe" data-sticky_banner=".topPubHeader"></div>
            <div class="isNoTabAndLess ">
                            <div class="pushSidebar1">
	<span class="deco">&nbsp;</span>
	<div class="content">
		<p class="titre"><span>Tous les jours,</span><br />l'actu de la transition numérique</p>
		<a class="linkPushSidebarType1" href="/inscription-nl"><span></span>Je m'inscris</a>
	</div>
</div>
                    </div>
    
                
                    
                                                <div id="paveTop"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:1}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            


                        <div class="isNoTabAndLess">
                	<div class="blocType2">
		<p class="titreType1">A la <span>une</span></p>
					<a href="https://www.usine-digitale.fr/article/le-gouvernement-devoile-un-plan-d-un-milliard-d-euros-pour-faire-emerger-des-pepites-de-la-cybersecurite.N1062489" class="contenu">
								<p class="texteContenu1">Le gouvernement dévoile un plan d'un milliard d'euros pour faire émerger des pépites de la&nbsp;[&hellip;]</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/9/2/000940294_sidebarBlocCropped/plan-strategie-cyber.jpg" alt="Le gouvernement dévoile un plan d'un milliard d'euros pour faire émerger des pépites de la cybersécurité"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/bosch-et-microsoft-vont-developper-une-plateforme-cloud-pour-les-vehicules-connectes.N1062654" class="contenu">
								<p class="texteContenu1">Bosch et Microsoft vont développer une plateforme cloud pour les véhicules connectés</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/4/7/3/000940374_sidebarBlocCropped/bosch-voiture-connectee.jpg" alt="Bosch et Microsoft vont développer une plateforme cloud pour les véhicules connectés"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/editorial/location-saisonniere-illicite-airbnb-perd-la-bataille-face-a-la-mairie-de-paris.N1062619" class="contenu">
								<p class="texteContenu1">Location saisonnière illicite : Airbnb perd sa bataille face à la Mairie de Paris</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/6/3/000940369_sidebarBlocCropped/airbnb.jpg" alt="Location saisonnière illicite : Airbnb perd sa bataille face à la Mairie de Paris"  width="140" height="93"  />
					</div>
							</a>
					<a href="https://www.usine-digitale.fr/article/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484" class="contenu">
								<p class="texteContenu1">Waymo débute les tests de son service de robot taxi à San Francisco</p>
									<div class="imgContenu1">
                        						<img src="/mediatheque/9/5/2/000940259_sidebarBlocCropped/waymo-san-francisco-vehicule-autonome.jpg" alt="Waymo débute les tests de son service de robot taxi à San Francisco"  width="140" height="93"  />
					</div>
							</a>
		
	</div>

                    <div class="pushSidebar1">
        <span class="decoEvent">&nbsp;</span>
        <div class="content">
            <p class="titreJobBoardRDV">Vos RDV à ne pas manquer</p>
            <div class="linkPushSidebarType1"><span></span></div>
                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-rgpd-connaitre-et-implementer-les-obligations-dans-vos-pratiques-marketing-p-7598" target="_blank" class="linkJobBoardType3 first"><span class="icon-arrow-list"></span>
                     <span class="bold">
RGPD : Conna&icirc;tre et impl&eacute;menter les obligations dans vos pratiques marketing
</span>
                     <p class="descript">
Se mettre concr&egrave;tement en conformit&eacute;
</p>
                     <p class="dateEtiquette">
Classe virtuelle
, 01 juin 2021</p>
                </a>
                                            <a href="
https://evenements.infopro-digital.com/usine-digitale/formation-devenir-dpo-data-protection-officer-p-8934" target="_blank" class="linkJobBoardType3 "><span class="icon-arrow-list"></span>
                     <span class="bold">
Devenir DPO &ndash; Data Protection Officer
</span>
                     <p class="descript">
Assurer et maintenir la conformit&eacute; au RGPD
</p>
                     <p class="dateEtiquette">
Classe virtuelle
, 08 avril 2021</p>
                </a>
                            
            <a class="boutonType2" target="_blank" href="https://evenements.infopro-digital.com/usine-digitale/">Voir tous nos evenements</a>
        </div>
    </div>

                                    	<div class="blocType2">
		<p class="titreType1">Dans la même <span>rubrique</span></p>
					<a href="https://www.usine-digitale.fr/article/torc-robotics-daimler-truck-se-rapproche-d-aws-pour-deployer-plus-de-camions-autonomes.N1062004" class="contenu">
				<p class="texteContenu1">Torc Robotics (Daimler Truck) se rapproche d'AWS pour déployer plus de camions autonomes</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/9/9/9/000939999_sidebarBlocCropped/torc-robotics-daimler-truck-camion-autonome.jpg" alt="Torc Robotics (Daimler Truck) se rapproche d'AWS pour déployer plus de camions[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/volkswagen-se-rapproche-de-microsoft-pour-accelerer-le-developpement-des-vehicules-autonomes.N1060174" class="contenu">
				<p class="texteContenu1">Volkswagen se rapproche de Microsoft pour accélérer le développement des véhicules autonomes</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/6/7/000928764_sidebarBlocCropped/volkswagen-id3.jpg" alt="Volkswagen se rapproche de Microsoft pour accélérer le développement des[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/article/ces-2021-la-strategie-de-conduite-autonome-de-tesla-va-dans-une-impasse-selon-le-ceo-de-mobileye.N1049299" class="contenu">
				<p class="texteContenu1">[CES 2021] La stratégie de conduite autonome de Tesla va dans une impasse, selon le CEO de Mobileye</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/5/9/000917954_sidebarBlocCropped/mobileye-vehicule-autonome.jpg" alt="[CES 2021] La stratégie de conduite autonome de Tesla va dans une impasse, selon[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
							<a href="https://www.usine-digitale.fr/editorial/renault-devoile-un-plan-strategique-tourne-vers-les-services-les-mobilites-et-la-technologie.N1048789" class="contenu">
				<p class="texteContenu1">Renault dévoile un plan stratégique tourné vers les services, les nouvelles mobilités et la&nbsp;[&hellip;]</p>
													<div class="imgContenu1">
                        						<img src="/mediatheque/4/4/4/000930444_sidebarBlocCropped/renault-mobilize-ez-1-prototype.jpg" alt="Renault dévoile un plan stratégique tourné vers les services, les nouvelles[&hellip;]"  width="140" height="93"  />
					</div>
							</a>
				
	</div>

                                            
                    
                                                <div id="paveMiddle"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:2}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
	<div class="blocType1">
		<p class="titreType1">Nos derniers <span>dossiers</span></p>
		            									<a href="https://www.usine-digitale.fr/article/comment-les-nouvelles-mobilites-vont-faconner-la-ville-du-futur.N1040669" class="contenu">
				<p class="texteContenu1">Comment les nouvelles mobilités vont façonner la ville du futur</p>
									<div class="imgContenu1">
												<img src="/mediatheque/6/9/9/000877996_sidebarBlocCropped/volocopter.jpg" alt="Comment les nouvelles mobilités vont façonner la ville du futur"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/pour-etre-sure-la-ville-du-futur-aura-besoin-d-infrastructures-resilientes-et-future-proof.N1040609" class="contenu">
				<p class="texteContenu1">Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et "future-proof"</p>
									<div class="imgContenu1">
												<img src="/mediatheque/0/0/7/000789700_sidebarBlocCropped/pylone-antenne-telecoms-telecom.png" alt="Pour être sûre, la ville du futur aura besoin d'infrastructures résilientes et future-proof"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/la-necessaire-prise-de-conscience-par-les-villes-des-enjeux-de-la-cybersecurite.N1040264" class="contenu">
				<p class="texteContenu1">La nécessaire prise de conscience par les villes des enjeux de la cybersécurité</p>
									<div class="imgContenu1">
												<img src="/mediatheque/1/1/9/000876911_sidebarBlocCropped/cybersecurite.jpg" alt="La nécessaire prise de conscience par les villes des enjeux de la cybersécurité"  width="140" height="93"  />
					</div>
							</a>
		            									<a href="https://www.usine-digitale.fr/article/surveillance-les-smart-cities-ne-doivent-pas-devenir-des-panoptiques.N1040169" class="contenu">
				<p class="texteContenu1">Surveillance : Les smart cities ne doivent pas devenir des panoptiques</p>
									<div class="imgContenu1">
												<img src="/mediatheque/1/7/6/000880671_sidebarBlocCropped/cameras-de-surveillance.jpg" alt="Surveillance : Les smart cities ne doivent pas devenir des panoptiques"  width="140" height="93"  />
					</div>
							</a>
		
	</div>


                            
                    
                                                <div id="paveBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_pave&quot;:3}"
                 data-ad-mapping="pave"
                 data-ad-sizes="pave_fluid"></div>
            
                
    <div class="blocType3">
        <p class="titreType1">En <span>images</span></p>
                                <a href="https://www.usine-digitale.fr/article/voici-ingenuity-le-mini-helicoptere-de-la-nasa-qui-va-tenter-de-voler-sur-mars.N1061409" class="contenu">
                <p class="texteContenu5">Voici Ingenuity, le mini-hélicoptère de la Nasa qui va tenter de voler sur Mars</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/4/1/6/000939614_sidebarBlocBigCropped/ingenuity-mini-helicoptere-mars.jpg" alt="Voici Ingenuity, le mini-hélicoptère de la Nasa qui va tenter de voler sur Mars"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/autox-deploie-un-service-de-robot-taxi-ouvert-au-public-et-sans-operateur-de-securite-en-chine.N1055519" class="contenu">
                <p class="texteContenu5">AutoX déploie un service de robot taxi ouvert au public et sans opérateur de sécurité en Chine</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/5/1/000887159_sidebarBlocBigCropped/autox.jpg" alt="AutoX déploie un service de robot taxi ouvert au public et sans opérateur de sécurité en Chine"  width="300" height="200"  />
	                </div>
                            </a>
                                <a href="https://www.usine-digitale.fr/article/au-coeur-de-la-cybercriminalite-internationale-le-botnet-emotet-a-ete-demantele.N1054064" class="contenu">
                <p class="texteContenu5">Au coeur de la cybercriminalité internationale, le botnet Emotet a été démantelé</p>
                 	                <div class="imgContenu5 contenuVideo">
	                    <span class="pictoVideo"></span>	                    <img src="/mediatheque/9/7/4/000908479_sidebarBlocBigCropped/cybersecurite.jpg" alt="Au coeur de la cybercriminalité internationale, le botnet Emotet a été démantelé"  width="300" height="200"  />
	                </div>
                            </a>
        
    </div>


            </div>
        
    
</div>

                
                
            
            
            <div class="clearBoth"></div>
            

        </div>


                    
                    
                                                <div id="bannerBottom"
                 class="jqGoogleAdServe "
                 data-ad-targeting="{&quot;pos_ban&quot;:3}"
                 data-ad-mapping="bannerGeneric"
                 data-ad-sizes="banner"></div>
            
        <footer class="footer">
	<div class="contentFooter">
		<div class="contentReseaux">
			<p>Suivez l'Usine Digitale</p>
			<a href="https://twitter.com/LUsineDigitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-twitter-2.png" alt="Twitter" /></a>
			<a href="https://www.facebook.com/pages/LUsine-Digitale/304875692979410" rel="nofollow" target="_blank"><img src="/images/icon/icon-facebook-2.png" alt="Facebook" /></a>
			<a href="https://fr.linkedin.com/company/l%27usine-digitale" rel="nofollow" target="_blank"><img src="/images/icon/icon-linkedin-2.png" alt="Linked In" /></a>
		</div>
				<ul class="linkFooter">
			<li><a href="http://www.infopro-digital.com/solutions/nos-metiers/medias-networking/">Publicité</a></li>
			<li><a href="/conditions">Mentions légales</a></li>
			<li><a href="/contact">Contactez-nous</a></li>
            <li class="rgpdLink"><a target="_blank" href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a></li>
            <li class="chevronType5"><a href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li>
		</ul>
	</div>
	<div class="contentBrand isNoMobile">
		<p>
			<a target="_blank" href="http://www.infopro-digital.com/">Une marque du groupe <img src="/images/logo-infopro.png" alt="Infopro digital"></a>
		</p>
	</div>
</footer>


<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

	<img src="https://tr.cloud-media.fr/t/5268e122953ba19641000021" width="1" height="1" alt="media" />

    
    <script type="text/javascript">
        var advertisementParams = {"netWorkCode":21799741328,"adCallClass":null,"slotConfigurations":{"paveTop":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":1}},"paveMiddle":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":2}},"paveBottom":{"mapping":"pave","sizes":"pave_fluid","targeting":{"pos_pave":3}},"bannerTop":{"mapping":"bannerTop","sizes":"bannerTop","targeting":{"pos_ban":1}},"bannerNav":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":2}},"bannerBottom":{"mapping":"bannerGeneric","sizes":"banner","targeting":{"pos_ban":3}},"inread":{"mapping":"native","sizes":"inread","targeting":{"pos_inread":1}},"infeed":{"mapping":"native","sizes":"infeed","targeting":{"pos_infeed":1}}},"mapping":null,"slotSizes":null,"isInternalIp":false,"adsDisable":false,"isDevServ":false,"adUnitPath":"\/ud\/article","targeting":{"id_document":"1062484","tags":["vehicule-autonome","mobilite","waymo","automobile","voiture-connectee","transport","vtc","etats-unis","alphabet","mobilite"],"tag_status":"standard","tag_type":"48","document_path":"article\/waymo-debute-les-tests-de-son-service-de-robot-taxi-a-san-francisco.N1062484","document_parution":"2","document_type":"1","document_closed":"1","document_access":"3","document_source":"1"}};
    </script>


    
            <script src="/resources/jquery/jquery.min.IPDIGIT1603180480TIGIDPI.js"></script>
            <script src="/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1603180468TIGIDPI.js"></script>
            <script src="/js/common-min.IPDIGIT1602582624TIGIDPI.js"></script>
            <script src="/js/trackings-min.IPDIGIT1602582624TIGIDPI.js"></script>
            <script src="/js/mol-module/header-min.IPDIGIT1601893063TIGIDPI.js"></script>
            <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601893058TIGIDPI.js"></script>
            <script src="/js/base-module/libs/smarttag-min.IPDIGIT1595854894TIGIDPI.js"></script>
            <script src="/js/base-module/trackings-min.IPDIGIT1601893057TIGIDPI.js"></script>
            <script src="/js/gam-min.IPDIGIT1602582624TIGIDPI.js"></script>
    


    <script type="text/javascript">
        var xitiParams = {"page":{"level2":2,"name":"web-1062484-waymo_debute_les_tests_de_son_service_de_robot_taxi_a_san_francisco","chapter1":"article","chapter2":"mobilite"},"customVars":{"site":{"1":"anonyme","2":[],"6":"lena-corot","7":"20210218"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["vehicule-autonome","mobilite","waymo","automobile","voiture-connectee","transport","vtc","etats-unis"]}};
    </script>


<script type="text/javascript"  src="/js/lib/postscribe.IPDIGIT1603180468TIGIDPI.js"></script><script type="text/javascript"  src="/js/app.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.forms.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.sharing-mail.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/lib/nyromodal.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/app.infinite-scroll.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/trackAdBlock.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/headerfixe.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/gestion_sticky.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/jquery.cookie.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/popin_nl.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/pages/02_00.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/oas_async_bubble.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript"  src="/js/common.IPDIGIT1603180468TIGIDPI-min.js"></script><script type="text/javascript">
            popinNL.articleProcess();
        </script><script type="text/javascript">
    function submitFormComment() {
    $('.formCommentaire').submit();
    return true;
    }
</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469821","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZF1ELTlZDEFsGW1AWBAhMUA1TVBwcFV9F","queueTime":0,"applicationTime":75,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
